Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/02/2015 #1


Avería Capacímetro MASTECH-my-6013-A
Tengo un capacímetro que indico.
Me esta dando problemas, me deja de leer la pantalla cambia sola de información
¿Alguien le paso algo parecido?
Un saludo y gracias. ...
12/02/2015 #2
Moderador general

Avatar de DOSMETROS

Primero asegurate que no sean los cables que estén cortados dentro y al moverlos . . .
12/02/2015 #3


Los cables están bien
creo debe ser algún transistor.
Hago el comentario por si alguien le paso
algo parecido.
12/02/2015 #4
Moderador general

Avatar de DOSMETROS

Quizás hayas medido un capacitor cargado o mal descargado y . . .

Yo ya rompí uno así
12/02/2015 #5


http://www.forosdeelectronica.com/at...1&d=1423745714

Tengo dañado el transistor (Pos.Q3)
lo cambio pero sigue sin funcionar
Imágenes Adjuntas
Tipo de Archivo: jpg mastech_my6013a.jpg (119,5 KB (Kilobytes), 34 visitas)
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.