Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/11/2014 #61


holla estoy montando un circuito para encender una bombilla y no me funciona
estoy utilizando el moc3021 y el triac q2004lt
probe el triac midiendo continuidad
cuando a1 y g dice circuito abierto
a1 y a2 circuito abierto
a2 y g tambn circuito abierto
es correcto??

de que otra manera lo podria montar
este es el circuito montado
la parte del pic funciona bien
03/11/2014 #62
Moderador general

Avatar de Fogonazo

G con A1 debe dar resistencia.
03/11/2014 #63


a1 y g no me da eso
esto quiere decir q el triac esta dañado ??
03/11/2014 #64
Moderador general

Avatar de Fogonazo

katherine1D dijo: Ver Mensaje
a1 y g no me da eso
esto quiere decir q el triac esta dañado ??
Realiza esta comprobación de "Funcionamiento":

Multimetro en la escala R x 200.
Conectar la punta (-) del multimetro al terminal principal A1.
Conectar la punta (+) del multimetro al terminal principal A2.
El multimetro marcar infinito.

Sin cambiar esta condición poner en corto la compuerta (G) con el terminal A2. Ahora el multímetro debe marcar baja resistencia y quedar así aunque se retire el "Corto"

Invertir las puntas del multimetro
Conectar la punta (+) del multimetro al terminal principal A1.
Conectar la punta (-) del multimetro al terminal principal A2.
El multimetro marcar infinito.

Sin cambiar esta condición poner en corto la compuerta (G) con el terminal A2. Ahora el multímetro debe marcar baja resistencia y quedar así aunque se retire el "Corto"

Si pasó esta prueba de funcionamiento el TRIAC está OK
03/11/2014 #65


De esta manera no funciona el triac

De qUE otra manera puedo conectar la bombilla a micro
03/11/2014 #66
Moderador general

Avatar de Fogonazo

katherine1D dijo: Ver Mensaje
De esta manera no funciona el triac

De qUE otra manera puedo conectar la bombilla a micro


¿ Hiciste la comprobación de funcionamiento ?

El TRIAC con el micro se conectan, por seguridad, con un opto-aislador.
03/11/2014 #67


si tengo el micro conectado a un opto y de hay el triac
como muestro en la imagen de arriba
03/11/2014 #68
Moderador general

Avatar de DOSMETROS

Probá el triac con 12 V y un led , a ver si lo enciende

Poné un led en paralelo o en serie con el led del opto así ves si dispara bien

Saludos !
05/11/2014 #69


Ya realila conexion
Lo hice con un rele
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.