Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?
09/12/2011 #1


Dudas con fuente de alimentacion
Buenas tardes a todos!

Si bien desde hace tiempo vengo aprendiendo de ustedes (soy novato) esta es la primera vez que publico y lo hago a raiz de unas dudas, espero que puedan ayudarme:

Hace poco desarme una maquina de donde entre otras cosas extraje un compresor (http://www.brakensiek.com/ERP/35474/ebay/komp_098.jpg) y una fuente de alimentacion Omega MML400 que que tiene las siguientes salidas:

5v (25Amps) / 5v (12Amps) / 36V(4.5Amps) / 24V(7Amps) / 15V(6Amps)

Que sucede: quiero poner a trabajar el compresor para conectar mi aerografo !!!!! ya lo revise y no dice nada sobre el voltaje de trabajo ni tengo la referencia, asi que lo conecte a la red domestica de 115v y no funciono por lo que imagino que nesesita corriente directa, comence conectandolo a la salida de 15v de la fuente y nada, luego a la de 24v y nada pero cuando lo conecto a la de 36v trata de arrancar, (da digamos que un tiron) pero no mas, imagino que deve entonces nesesitar unos 50 o 60V Dc o tal vez un poco mas no lo se. que puedo hacer si la fuente ya no me da mas??

Gran duda: Es posible unir los positivos de por ejemplo las salidas de 36 y 24V juntos y sus negativos igualmente juntos y asi obtener 60V?? Es malo para la fuente? hay otra manera de hacerlo? Hay alguna forma de saber con cuanto trabaja el motor del compresor??

Dios que post tan largo, de antemano mil y mil gracias!!!
09/12/2011 #2

Avatar de kakashi1500

lo que tu dices de poner el + con + y el - con - no va a servir porque de esa manera solo lograras aumentar el amperaje (corriente) en el caso de que sirva debido a que los voltajes vienen de la misma fuente.
de cualquier manera la forma correcta seria conectar el + de la salida de 36V con el - de la salida de 24V de esta manera tu salida de 60V la tomarias entre el - de la salida de 36V y el + de la salida de 24V.
pero podria no funcionar, yo nunca lo he intentado por miedo de quemar mi fuente. pero te aseguro que alguien del foro lo sabra.
Suerte¡¡¡ .
09/12/2011 #3


Unas baterias en serie de automovil, pidelas prestadas, esas son de buen amperaje. Lo mejor es que consigas la marca del fabricante y busques los datos tecnicos del producto, antes de ariesgar. No sea que este mal el motor.
09/12/2011 #4


Estas seguro que el compresor es con voltaje DC ?
porque conectaste el compresor a la red 110VAC sin saber si era AC ?
si lo conectaste y era DC entoces existe la posibilidad que se haya dañado, pero veo que tu no cuentas de chispas o cortos ni olor extraño asi que tal vez no fue asi.
Lo primero es saber q tipo de motor es el de tu aerografo NADA MAS QUE HACER
09/12/2011 #5

Avatar de Gudino Roberto duberlin

Hola amigo, si subes una foto mas clara del equipo ya que valdran mas que mil palabras para observar sobre todo el motor, podremos opinar, pues estamos arrojando datos al azar. Lo que puedo aconsejarte como lo hizo otro colega, es NUNCA debes alimentar un equipo cuando desconoces su alimentacion, probar asi, es morir en el intento!!!.
10/12/2011 #6


Encontre el voltaje!
Hola de nuevo, gracias por sus prontas respuestas, les cuento que ya averiguando con un distribuidor pude conocer el voltaje de funcionamiento del motor, son 220-240V AC a 50/60 Hz y 1.4Amps lo q esplica el por q no ha funcionado hasta el momento.

Sin embargo esto me deja con una duda mas, la maquina completa que tenia decenas de motores, bombas de vacio, este compresor, y otro monton de artefactos y sensores se encontraba conectada a un toma normal de hogar (115V) aca los tomas de 220 son de 3 patas, los llamas trifasicos o tripala. Y no tengo coneccion de 220 en mi hogar, se podrian elevar esos 115 y transformarlos en 220? imagino que si y que este transformador tenia q encontrarse dentro de la maquina, de ser asi, como deveria verse o que etiqueta deve tener por que hay tantas cosas que no se que buscar... Me suena que podria ser un aparato increhiblemente pesado que lleva una bobina por dentro y al parecer capacitores y esta lleno de advertencias sobre choque electrico, podria ser ese??

Gracias!
16/12/2011 #7


Hola.

A Mi modo de ver tienes varias alternativas.
Usar un Transformador de 110 a 220 Volt ( La mas sencilla) o
Conectar 2 faces al equipo, en la red trifasica de Colombia el voltaje entre 2 faces es de 220 Volt ó 240 Volt dependiendo de las caracteristicas del sistema trifasico, En la distribucion domiciliaria normalmente te entregan una face y neutro. pero si es industrial entregan las 3 Faces.
Hay otra posibilidad pero mas dificil y es que aguien que sepa de motores investigue si se puede cambiar el orden de coneccion de las bobinas, yo he visto muchos motores que conectan las bobinas en serie y son para 220 Volt y si las conectan en paralelo funci0onan con 110 Volt

saludos
16/12/2011 #8


bueno amigo...
fijate que el relevador (el cajoncito azul) este bueno o que no le haga falta algún puente.. no se si ya has mirado los compresores de refrigeradores tiene 2 devanos (Asi me parece que se llama) un de trabajo, el de arranque y estan unidos el comun... asi la corriente va directo al comun, luego el relevador hace circular corriente al de arranque y luego al de trabajo....
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.