Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/11/2010 #1


Por qUE mis fuentes son tan debiles...
Hola gentita del foro , estoy seguro de que aQUi hay alguien que me puede ayudar la verdad es que soy nuevo en esto pero me encanta la electronica y mas aun si tiene que ver con fuentes, lo que pasa es que me he creado 2 fuentes regulables (2 en una), para las cuales he empleado un transformador con tres lineas una es la neutra y las otras 2 son de 22v cada una, bueno pues he tomado Estas dos lineas una para cada puente de diodos obviamente para 2 fuentes tengo qUE tener dos puentes y bien la neutra la he dividido en dos y tambien Estas van a mi puente para su deBido funcionamiento osea un transformador para dos fuentes, la pregunta es ¿por que cuando neceSito mover un motorcito de dc de 5v ni siQUiera lo mueve, para nada o cuando intenTo hacer funcionar un integrado con 5v nada de nada , ojo qUE en mi voltimetro me da 29.6v y en el amperimetro 0.25mA en realidad no se que pasa esta fuente no es normal sera qUE mi tranfoORMADOR es muy debil ¿quisa necesite uno de mas amperaje? ¡¡¡ayuda!!! lo unico que QUiero es tener una fuente DE LO mas normal.....MUCHAS GRACIAS AMIGOS...
21/11/2010 #2
Moderador

Avatar de Tacatomon

No comprendo del todo la conexión que has hecho de los secundarios del transformador. Un diagrama y fotos del montaje vendría muy bien. Mi bola de cristal no pagó la conexión satelital...
21/11/2010 #3


Brother qUE pena por mi en serio hago mi mayor esfuerzo por qUE me entiendan la fuente la diseÑe yo mismo con algunos conocimientos basicos sobre este tema y ahora no tengo a la mano un diagrama especifico de las mismas, mira haste la idea qUE tiEnes un tranfoRMADOR de 2 amperios con tres lineas la neutra y las otras dos 22v c/u y este tranfoRMADOR empleas para dos fuentes(unidas, osea en el mismo impreso) las dos lineas con tension van a ambos puentes y como solo te queda por conectar la neutra obviamente solo tienes una neutra pues yo la dividi en dos lineas para conectarlas junto con las otras qUE tienen tension a mis correspondientes puentesillo de diodos, resulta qUE las fuentes no emiten un voltaje normal es decir, no puedo emplear 5 o 10 v eficaces para hacer funcionar una carga, o cualQUier cosa....uffff ojala me logren entender ...
21/11/2010 #4

Avatar de sangreaztk

Nah, eso de que necesitas dos puentes de diodos no es cierto. O la neta quien sabe..... porque no te he entendido, je.
A ver......... sólo tienes un trafo, no? y es de derivación central o simple????
Mejor si sube un esquematico, y recuerda que una fuente no es hacerla por hacer......... tienes que hacer los cálculos pertinentes.

Saludos!
21/11/2010 #5

Avatar de Hammer Facer

Sube unas fotos para ver lo que hiciste (nítidas y suficientes).



Saludos.
21/11/2010 #6
Moderador

Avatar de elaficionado

Hola.

Obtienes 5V en la salida del regulador. Cuál es la corriente que necesita tu motor.
Debe poner un diodo en paralelo con la salida del regulador en modo inverso (para protejer el regulador de lo voltajes inverso que puedes generar el motor).
Haz la prueba con otro regulador.

Chao.
elaficionado.
21/11/2010 #7
Moderador general

Avatar de Fogonazo

ROJITAS dijo: Ver Mensaje
Hola gentita del foro , estoy seguro de que aQUi hay alguien que me puede ayudar la verdad es que soy nuevo en esto pero me encanta la electronica y mas aun si tiene que ver con fuentes, lo que pasa es que me he creado 2 fuentes regulables (2 en una), para las cuales he empleado un transformador con tres lineas una es la neutra y las otras 2 son de 22v cada una, bueno pues he tomado Estas dos lineas una para cada puente de diodos obviamente para 2 fuentes tengo qUE tener dos puentes y bien la neutra la he dividido en dos y tambien Estas van a mi puente para su deBido funcionamiento osea un transformador para dos fuentes, la pregunta es ¿por que cuando neceSito mover un motorcito de dc de 5v ni siQUiera lo mueve, para nada o cuando intenTo hacer funcionar un integrado con 5v nada de nada , ojo qUE en mi voltimetro me da 29.6v y en el amperimetro 0.25mA en realidad no se que pasa esta fuente no es normal sera qUE mi tranfoORMADOE es muy debil ¿quisa necesite uno de mas amperaje? ¡¡¡ayuda!!! lo unico que QUiero es tener una fuente DE LO mas normal.....MUCHAS GRACIAS AMIGOS...
ROJITAS dijo: Ver Mensaje
Brother qUE pena por mi en serio hago mi mayor esfuerzo por qUE me entiendan la fuente la diseÑe yo mismo con algunos conocimientos basicos sobre este tema y ahora no tengo a la mano un diagrama especifico de las mismas, mira haste la idea qUE tiEnes un tranfoRMADOR de 2 amperios con tres lineas la neutra y las otras dos 22v c/u y este tranfoRMADOR empleas para dos fuentes(unidas, osea en el mismo impreso) las dos lineas con tension van a ambos puentes y como solo te queda por conectar la neutra obviamente solo tienes una neutra pues yo la dividi en dos lineas para conectarlas junto con las otras qUE tienen tension a mis correspondientes puentesillo de diodos, resulta qUE las fuentes no emiten un voltaje normal es decir, no puedo emplear 5 o 10 v eficaces para hacer funcionar una carga, o cualQUier cosa....uffff ojala me logren entender ...
Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.

Si no publicas un esquema de lo que has armado, no nos podremos entender nunca.
21/11/2010 #8


ROJITAS dijo: Ver Mensaje
Hola gentita del foro , estoy seguro de que aQUi hay alguien que me puede ayudar la verdad es que soy nuevo en esto pero me encanta la electronica y mas aun si tiene que ver con fuentes, lo que pasa es que me he creado 2 fuentes regulables (2 en una), para las cuales he empleado un transformador con tres lineas una es la neutra y las otras 2 son de 22v cada una, bueno pues he tomado Estas dos lineas una para cada puente de diodos obviamente para 2 fuentes tengo qUE tener dos puentes y bien la neutra la he dividido en dos y tambien Estas van a mi puente para su deBido funcionamiento osea un transformador para dos fuentes, la pregunta es ¿por que cuando neceSito mover un motorcito de dc de 5v ni siQUiera lo mueve, para nada o cuando intenTo hacer funcionar un integrado con 5v nada de nada , ojo qUE en mi voltimetro me da 29.6v y en el amperimetro 0.25mA en realidad no se que pasa esta fuente no es normal sera qUE mi tranfoORMADOR es muy debil ¿quisa necesite uno de mas amperaje? ¡¡¡ayuda!!! lo unico que QUiero es tener una fuente DE LO mas normal.....MUCHAS GRACIAS AMIGOS...
Eso de escribir con letras en rojo y mayúsculas sin ton ni son. ¿A qué se debe?
21/11/2010 #9
Moderador general

Avatar de Fogonazo

bb1 dijo: Ver Mensaje
Eso de escribir con letras en rojo y mayúsculas sin ton ni son. ¿A qué se debe?
Esas letras las colocamos los Moderadores para indicar donde está el error/horror de escritura o las abreviaturas estilo mensaje de texto (SMS).

Edit:
No se corrigen todas las faltas, sino solo las omisiones intencionales de letras y abreviaturas estilo mensaje de texto o chat:

K = Que
PK = Por que
Aki = Aquí
AK = Acá
Sikiera = Siquiera
Tmb = También
Etc, Etc
21/11/2010 #10

Avatar de pipa09

Asi es como deberias tener la coneccion a los puentes!

Luego del capacitor no se que tendras conectado!

Saludos!!
Imágenes Adjuntas
Tipo de Archivo: jpg fuente_347x366.jpg (12,4 KB (Kilobytes), 92 visitas)
21/11/2010 #11
Moderador

Avatar de elaficionado

Hola.

Cuál de las dos fuentes es la que quieres usar.







Chao.
elaficionado.
Imágenes Adjuntas
Tipo de Archivo: jpg fuente_347x366.jpg (11,2 KB (Kilobytes), 76 visitas)
Tipo de Archivo: jpg fuente_347x366A.JPG (10,8 KB (Kilobytes), 76 visitas)
21/11/2010 #12


Vaya, que gran ayuda he podido recaudar de sus grandes conociemientos de electronica muchachos en serio muchas gracias, espero seguir contando con ustedes para mas adelante, por cierto ya aprendi a escribir bien, bueno pues algo es algo no? y bien pues tengo muy claro que esto no es un chat cuidense suerte a todos y gracias por todo...
22/11/2010 #13
Moderador

Avatar de Dano

ROJITAS dijo: Ver Mensaje
Vaya, que gran ayuda he podido recaudar de sus grandes conociemientos de electronica muchachos en serio muchas gracias, espero seguir contando con ustedes para mas adelante, por cierto ya aprendi a escribir bien, bueno pues algo es algo no? y bien pues tengo muy claro que esto no es un chat cuidense suerte a todos y gracias por todo...
Ehm.. el punto es que debes darle una respuesta a pipa o a elaficionado sino queda trunca la conversación.
22/11/2010 #14

Avatar de pipa09

Dano dijo: Ver Mensaje
Ehm.. el punto es que debes darle una respuesta a pipa o a elaficionado sino queda trunca la conversación.

Es verdad lo que comenta Dano, no nos comento nada sobre lo que quisimos tratar de mejorar, ni que circuito uso ni soluciono sus problemas!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.