Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/01/2013 #1


Motor trifasico 7,5 HP ¿coneccion directa o ...?
Muy buenos dias. Necesito me ayuden con este problemita. Vivo en un pequeño pueblo en Bolivia, aqui generan la luz electrica con un grupo electrógeno y muchos litros de diesel diarios subvencionados por el gobierno. El grupo electrógeno entrega trifasica 380v. El motor que me entretiene estos dias, se encarga de subir agua de un deposito al nivel del suelo hasta varios metros arriba, al tanque del pueblo. El drama es que 2 x 3 se queman los motores o los térmicos. La conección al motor que han hecho es directa, aunque no sabria decirles(no he destapado la bornera del motor) si está en estrella o triángulo. Pero quisieran que me digan si es verdad que por la coneccion directa es que se queman por la corriente alta al arranque o alguna otra cosa. En especial si pueden indicarme por favor la mejor forma de conectar el motor, teniendo en cuenta que el pueblo no cuenta con grandes fondos, pero sí se puede gastar algo en cosa tan necesaria como lo es el agua. No les pido que adiven, les paso los datos del motor, que por ahora está funcionando, tiene 4 meses de vida.

Pedrollo
F 40/200B
Q 100<700 l/min
H 47+28 m
H max 48 m
h min 28 m
tmax 90 c
Kw 5,5
HP 7,5
50 Hz
2900 min -1
I.CL. F
I.P. 55

Triangulo
220+230 V
21.8 A

Estrella
380+400 V
12.6 A

Si es posible un diagrama sencillo, ya que no tengo experiencia (y teoría de hace muuucho) en el tema de conectar motores trifasicos.


Estaré atento a su respuesta. Espero que no tengamos tormentas electrcas estos dias, asi sigue funcional el internet, desde ya muchas gracias de antemano

Saludos, Lucas
04/01/2013 #2
Moderador general

Avatar de Fogonazo

El motor "Debe" conectarse a través de un contactor con su correspondiente relevo térmico por falta de fase y si le agregan un circuito sensor de temperatura del motor mejor.

04/01/2013 #3
Moderador general

Avatar de DOSMETROS

Las bombas se arrancan directamente. Deben llevar contactor + relevo térmico o guardamotor como te dice Fogonazo.

Si instalan la protección térmica , lo ideal sería poner los sensores dentro del motor , en contacto con los bobinados.

Y fijate que es muy importante que el tanque elevado no vaya a estar por debajo de los 28 m.

¿ Tiene instalada una buena válvula de retención ?

Saludos !
04/01/2013 #4

Avatar de Gudino Roberto duberlin

En tu caso ese motor, solo puede conectarse en estrella.
04/01/2013 #5


Como te dice Gudino , el motor solo puede conectarse en estrella, para reducir la I de arranque tendrías que recurrir al viejo método de colocar un autotrafo trifásico reductor de voltaje de 7.5KVA , con un voltaje entre 70% a 80% el Vac de línea de 380Vac (265Vac a 305Vac),....puedes mandarte a construir un autotrafo trifásico con derivaciones multiples, por ejemplo: 265V, 285V, 305V y pruebas con que voltaje arranca con facilidad, luego que arranca lo conmutas a los 380Vac.
Sería interesante un SOFT START, pero quizá salga de su presupuesto.
06/01/2013 #6


Oj, muchas gracias. Diganme si he simplificado mucho las cosas allí en ese esquemita. Puse una llave o podría ser un térmico para energizar la bobina del contacto (suponiendo que sea de 220)(usaria una fase y el neutro, igual que está conectada la iluminación de la caseta)
Y qué efecto tendría el que la altura mínima no sea alcanzada, digamos que hay 20 metros. Puede que el motor consuma mas? Porque tb me han dicho que el medidor marca mucho comprado con los kw teniendo en cuenta las horas de uso
Lo del sof start sin duda se va del presupuesto para este pueblito y su pequeña cooperativa de agua, pero es buena igual la idea, gracias
Lo de construir un trafo reductor lo veo dificil, no tendría aqui materiales para nada, solo hay 3000 habitantes y estamos a 12 horas de la ciudad mas cercana
Estaré atento a su respuesta. Mi demora se debió al 'buen' servicio de telefonía rural de Entel

06/01/2013 #7

Avatar de Gudino Roberto duberlin

Amigo, como conectas la señal que provee el relevo termico mediante juego de contactos N.O. y N.C., hacia el contactor?.
Por cuestiones de seguridad el encendido debe realizarse mediante enclavado. El cual consta de 2 pulsadores: ON y OFF. De esta manera, en caso de interrupcion de suministro electrico y luego sea reanudada, la bomba no encendera, hasta que se accione nuevamente.
06/01/2013 #8
Moderador general

Avatar de DOSMETROS

lucas82al dijo: Ver Mensaje
Y qué efecto tendría el que la altura mínima no sea alcanzada, digamos que hay 20 metros. Puede que el motor consuma mas? Porque tb me han dicho que el medidor marca mucho comprado con los kw teniendo en cuenta las horas de uso
Una bomba elevadora no debe trabajar por debajo de su cota mínima , en ese caso consume mas electricidad , se calienta y se quema.

Soluciónes :

Óptima : Comprar la bomba adecuada

De compromiso : Achicar-Tornear unos milímetros el rotor , rearmar y medir corriente mientras funciona . . . prueba y error hasta ponerla en la cota justa.

Chapuza : Colocar una llave de paso esférica a la salida de la bomba , cerrarla hasta que la corriente consumida sea la indicada en la chapa del motor , y luego aserrar-cortar el eje de dicha llave para que nadie vuelva a tocarla.

Saludos !
06/01/2013 #9


O, mucas graias dosmetros. Me asombró tu rapidez. Muy interesante la idea de la llave, aunque se puede ver da hacer algun cambalache con la bomba(intercambio). Supongo que mi esquemita estaba bien entonces. Y un detalle que olvidaba, 25 metros de cable awg n10 seria suficiente? o mas grueso el cable? Gra cias
06/01/2013 #10
Excluido


tu esquema NO esta de el todo bien , ya que falta el dibujo de lo que justamente es la proteccion .
como te ha puesto Gudino Roberto duberlin.

hace un tiempo fui a ver un tablero por una bomba quemada , tenia un relevo de esos que en el frente tienen 4 tornillos, o sea contactos NA y NC para usar .
el que lo conecto uso los contactos NA ......que estaban cerrados por que el relevo estaba disparado .
se ve que midio con el tester y dijo "son estos " .
quienes conocen el tema sabran que paso .

PD: si se te han quemado varias bombas algo "inteligenete" es llevarlas a quien las repara para que por lo menos te diga el "por que " se queman .
(falta de fase? ?.. mecanismo trabado ??? trabajaron en vacio (turbina recalento ) ??
en fin, si uno no averigua , pues le seguira pasando eso hasta el infinito .

---------- Actualizado después de 3 minutos ----------

lucas82al dijo: Ver Mensaje
M. El drama es que 2 x 3 se queman los motores o los térmicos.
ves , aca esta la cuestion y antes de hacer locuras debes tu mismo averiguar que pasa.
si lo que hay esta prolijo, si ese generador es estable.
anda a saber , que cualquier ade nosotros sepa que chanchada puede haber ahi .
07/01/2013 #11


Hola lucas82al, tu grupo es a 380Vac y a 50Hz o a 60Hz?
07/01/2013 #12


Ok, haber si logro entender. Pongo térmico, interruptor, relé térmico y contactor? Entonces si se corta la luz y vuelve no empieza a funcionar sola, no? Pero si tengo el relé, necesito también un térmico? Diganme si es correcta mi explicación. Al poner el térmico en posición ON y presionar el interruptor I1(pulsador normalmente abierto) la fase pasa a través del NormalyClose(contactos 95 y 96) del relé térmico y llega a la bobina del contactor accionando el mismo (solo si el térmico trifásico está en posición ON) y entonces retroalimenta el circuito luego de I1 y ahora los contactos principales llevan las tres fases al relé y de ahí alimentan al motor. Al presionar I2 (pulsador normalmente cerrado) se abre el circuito que alimenta la bobina del contactor y a descansar motor. Diganme por favor en qué me equivoco o si he pueso cosas de más o si me faltan. eEn el circuito de los pulsadores con un 2,5 mm2 estaría bien, no? Qué es mejor el relé o el guardamotor?

Los 25 metros con cable awg n10 está bien? O necesito mas grueso? El circuito es de 50 Hz. El generador no es gran cosa, no es confiable, pero es lo único aqui

Otra cosa, no puedo tomar la fase y neutro que se usa para la iluminación y hacer el estrella triángulo? Empezar con los 380 y dejarlo trabajando en 220? Hablando de consumo, los 12 amper que dice consumir en 380 de la conección estrella son por cada fase?? Ya que aqui es lo mismo el Kw en trifasico que en 220(lo mismo hablando del cuanto pago el KW), me conviene usar cuál conección? Insisto, si es que acaso se puede esa coneccion?


08/01/2013 #13

Avatar de Gudino Roberto duberlin

Amigo, no olvides añadir una caja de fusibles, previo al interruptor principal termico.
Ademas como proteccion adicional importante para el motor, existe un dispositivo detector de falta de fase.
08/01/2013 #14
Excluido


Gudino Roberto duberlin dijo: Ver Mensaje
Amigo, no olvides añadir una caja de fusibles, previo al interruptor principal termico.
Ademas como proteccion adicional importante para el motor, existe un dispositivo detector de falta de fase.
suelo estar de acuerdo en todo , pero en esto NO .

si hay llaves termicas trifasicas , estas ante un problema en un polo hacen que corten los 3 polos.
fusibles NO : si uno salta, falla o lo que sea genera un nuevo problema:
falta de una fase.
08/01/2013 #15


Esta bueno. Nada de fusibles entonces. Antes de darlo x sabido les pido por favor me aseguren estos puntitos mas q quedaron ahi colgados



Sobre la explicacion del circuito, esta bien?

El 2,5mm2 esta bien para el circuito de pulsadores

Esta bien con el relé o es mejor un guardamotor?

Los 25 metros con cable awg n10 está bien? O necesito mas grueso?

Y eso de estrella triangulo... se puede o no?



Muchas gracias x su ayuda hasta ahora, creo q ya entiendo mucho mas que la semana pasada sobre el tema.

Estaré atento a sus respuestas
08/01/2013 #16

Avatar de Gudino Roberto duberlin

fernandob dijo: Ver Mensaje
suelo estar de acuerdo en todo , pero en esto NO .

si hay llaves termicas trifasicas , estas ante un problema en un polo hacen que corten los 3 polos.
fusibles NO : si uno salta, falla o lo que sea genera un nuevo problema:
falta de una fase.
Fernandob, deja aclararte, que en caso de "saltar" un fusible, inmediatamente, seran 2 los que habran saltado, porque?, pues ahora el mayor consumo, sera entre 2 fases, de esta manera obliga a saltar un 2do. fusible, por lo tanto una carga trifasica con una fase conectada, estara sin problemas. Por otro lado utilizar fusibles, siempre sera mas seguro que interruptores termicos. Pues por el simple hecho de su sencillez, el fusible se abrira en cualquier caso, en cuanto ocurra una sobreintensidad a la cual esta calibrado.
Ahora un interruptor termico dada la cantidad de elementos que precisa para su funcionamiento, al ser mecanico puede obstruirse,de hecho ocurre,y eso es lamentable.
Para cerrar es recomendable utilizar fusibles, mas interruptor termico los 1ros. mencionados de mayor amperaje, que el 2do. asi sera mas dinamico reponer el suministro electrico, en casos extremos el fusible, asegura una discontinuidad electrica, ante fallos inesperados.
09/01/2013 #17

Avatar de Scooter

Al circuito le falta la realimentación, al soltar el pulsador se apaga.

Yo voto por los no-fusibles. Fusibles en cabecera de todo para cuando ya falla todo absolutamente.

El circuito de mando de los pulsadores puede ir con cable fino; no maneja potencia alguna, revisa la reglamentación de tu país por si especifica algo de secciones mínimas, pero yo suelo hacer el circuito de mando con 0,8mm².

Ese motor SOLO puede estar en estrella en esa línea, además para arranque de bombas no se suele emplear arranque en estrella triángulo ya que se arranca con un tercio del par y es bastante probable que lo que pase es que sencillamente no arranque.
09/01/2013 #18


Muy interesante Gudino la explicacion, no lo habia pensado, suena muy logico. Entonces si trabaja a 12.6 amp de nominal, seria de conseguir una termica trifasica de la medida comercial inmediata superior y del fusible la inmediata superior a la medida del termico, no?
De la retroalimentacion esta, si no me equivoco. Esta cuando se activa la bobina del contactor, entonces de T3 sale la retroalimentacion. O me equivoco?
Y de las otras preguntitas que enliste mas arriba, alguien seria muy amable de ayudarme a responderlas.
Muchas gracias
09/01/2013 #19

Avatar de Scooter

lucas82al dijo: Ver Mensaje
Esta bueno. Nada de fusibles entonces. Antes de darlo x sabido les pido por favor me aseguren estos puntitos mas q quedaron ahi colgados
Se intentará hasta donde se pueda


lucas82al dijo: Ver Mensaje
Sobre la explicacion del circuito, esta bien?
Le falta la realimentación del KM, hay que poner un contacto NA de KM en paralelo con el pulsador de marcha, de lo contrario al soltar el pulsador se para el motor.

lucas82al dijo: Ver Mensaje
El 2,5mm2 esta bien para el circuito de pulsadores
No hace falta tanto ni mucho menos, yo lo suelo hacer de 0,8mm². De cualquier modo consulta la regalmentación vigente en tu país.

lucas82al dijo: Ver Mensaje
Esta bien con el relé o es mejor un guardamotor?
"Relé" a secas no protege de nada, si la pregunta es "Relé térmico", en mi jerga es lo mismo que un guarda motor. Necesitas protección magnética para cortocircuitos y térmica para sobrecargas. Elige a tu gusto según disponibilidad, precios... el térmico y el magnético pueden estar juntos en una pieza, ir separados, ir el térmico acoplado al contactor...


lucas82al dijo: Ver Mensaje
Los 25 metros con cable awg n10 está bien? O necesito mas grueso?
No lo se, consulta la normativa, aquí se designan por sección, no por diámetro. Seguramente en el reglamento de tu país estrarán los calibres, las caidas de tensión admisibles y la forma de calcularlo "normativamente". En el RBTE está todo eso.

lucas82al dijo: Ver Mensaje
Y eso de estrella triangulo... se puede o no?
No, en triángulo lo vas a quemar; le meterás 380V a bobinas que soportan solo 220V.
De todos modos no se suele usar en bombas ya que supone aprovechar solo el 30% del par y por ende el 30% de la potencia en el arranque.


lucas82al dijo: Ver Mensaje
Muchas gracias x su ayuda hasta ahora, creo q ya entiendo mucho mas que la semana pasada sobre el tema.
Me alegro de que así sea

lucas82al dijo: Ver Mensaje
Estaré atento a sus respuestas
Mejor, si no es así tu te lo pierdes ;-)
09/01/2013 #20

Avatar de Gudino Roberto duberlin

lucas82al dijo: Ver Mensaje
Muy interesante Gudino la explicacion, no lo habia pensado, suena muy logico. Entonces si trabaja a 12.6 amp de nominal, seria de conseguir una termica trifasica de la medida comercial inmediata superior y del fusible la inmediata superior a la medida del termico, no?
De la retroalimentacion esta, si no me equivoco. Esta cuando se activa la bobina del contactor, entonces de T3 sale la retroalimentacion. O me equivoco?
Y de las otras preguntitas que enliste mas arriba, alguien seria muy amable de ayudarme a responderlas.
Muchas gracias
Amigo, bueno la realimentacion de KM, para accionar el enclavado, se produce a traves de L3, y es correcto.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.