Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?
18/11/2010 #181

Avatar de Neodymio

claudio230 dijo: Ver Mensaje
hola primero no quiero ser arrogante pero por $ 12 ,,,,,,,,,,...... tendrias que comprar un tester como la gente, eso te paso despues de una medicion o cuado??? en ohmetro anda bien o solo pone un 1 cuando estan las puntas al aire ???cuando medis una pila o los 220 que hace? es raro no se que decirte tira mas datos a mi algun tester en ohm queda un 1 y cuando medis o juntas las puntas va a el valor o cero respectivamente
Es que soy hobbista jaja, con el ohmetro no lo probe, anda el probador de diodos por lo menos. El voltimetro lo pongo en la escala deseada y se pone en 0, por ahí todo bien, pero cuando conecto una pila (obviamente con la escala Vcc) me aparece el 1 a la izquierda como si hubiese puesto no se, una fuente de Vcc 700volts con la escala de 20.
Lo mismo con Vca 220v ,pongo la escala Vca max750v y me aparece el 1.
CREEEEO que fue una vez que quise medir el voltaje de un capacitor cargado de 400v y puse la escala en 200.

Es este, edite la imagen con lo que aparece en el dial.

19/11/2010 #182

Avatar de Meliklos

y.....me pa que fue eso eh???
porque no se cuanto tiempo abras dejado puesta las puntas para medir...pero como que se te quemo!
jajajaja a mi me pasa seguido pero con la corriente, y estoy dele comprarle fusibles jeje...
pero con voltaje es mas complicado...no creo que puedas cambiar algo y listo...

pero bue...no me parece mal que si sos hobbista te compres un tester de $12...que se yo... ya si queres hacer algo mas sofisticado o complejo, ueno ahi si te convendria algo mejorcito

pero Neo...que se le va hacer? gajes del oficio jaja saludos!
15/12/2010 #183

Avatar de vasr

Hola,
Tengo un multimetro con una resistencia quemada, se cual es el valor de la resistencia y voy a probar arreglar eso, pero vale la pena cambiar solo la resistencia?, ya que el rato que se quema el multimetro, deben haberse quemado tambien algunas pistas y supongo que los valores que de una vez "arreglado" ya no van a ser correctos. Alguien me puede safar esa duda?
Gracias! saludos
15/12/2010 #184

Avatar de Pelelalo

LadyM dijo: Ver Mensaje
La resitencia es del Ohmetro... Y es una excelente idea lo de las fotos... Voy a subirlas dentro un ratito...
vale, recientemente mi multimetro no funciona en modo ohmnimetro. Supongo que un alumno probo a medir intensidades o voltajes en modo resistencia. ¿Es tu mismo problema?

El multimetro es de los baratos, amarillos con ruleta en medio. ¿Merece la pena abrilo? ¿Podré identificar el problema?

xacias.

radioFM dijo: Ver Mensaje
vale, recientemente mi multimetro no funciona en modo ohmnimetro. Supongo que un alumno probo a medir intensidades o voltajes en modo resistencia. ¿Es tu mismo problema?

El multimetro es de los baratos, amarillos con ruleta en medio. ¿Merece la pena abrilo? ¿Podré identificar el problema?

xacias.
Ahh, me he fijado en las fechas y no se si este tema ya esta muerto.
19/12/2010 #185

Avatar de Josefe17

Hola a todos. Acabo de comprar un tester Velleman DMV892 y está loco. Le conecto a la salida de un dimmer con el pote al 0 y me marca 215 Vac. No lo entiendo, si el coatí me marca 0 Vac. ¿Estará mal?
25/02/2011 #186

Avatar de Gaz

Hola a todos!
Una dudota: pliis alguien me puede responder porqué mi multímetro me da una lectura de voltaje correcta pero cuando quiero medir corriente enloquece? Es un fluke y creo haberlo conectado correctamente. Gracias por su ayuda! =)
25/02/2011 #187
Moderador general

Avatar de Fogonazo

Gaz dijo: Ver Mensaje
Hola a todos!
Una dudota: pliis alguien me puede responder porqué mi multímetro me da una lectura de voltaje correcta pero cuando quiero medir corriente enloquece? Es un fluke y creo haberlo conectado correctamente. Gracias por su ayuda! =)
¿ Y como es la forma supuestamente correcta de conectarlo ?

¿ Dibujo ?
25/02/2011 #188

Avatar de Gaz

Pues tengo entendido que la forma es colocar una resistencia a la salida y conectar las puntas del multímetro en serie con la resistencia. Ya he medido corriente antes, pero nunca había usado ese multímetro. Además tiene una pequeña perilla que dice ADC zero, lo cual asumo es para poner en cero el valor de la corriente directa, pero no le entiendo muy bien a esa opción, por que la moverla me marca valores de hasta 11 A sin conectarle nada.
26/02/2011 #189
Moderador

Avatar de Nilfred

Gaz dijo: Ver Mensaje
Es un fluke
Pegale una lectura al manual, trae todos los idiomas y tiene todo lo que necesitas saber.
Llora porque lo estas matando.:enfadado:
27/02/2011 #190

Avatar de Gaz

Nilfred dijo: Ver Mensaje
Pegale una lectura al manual, trae todos los idiomas y tiene todo lo que necesitas saber.
Llora porque lo estas matando.:enfadado:
Si tuviera el manual claro que lo leería, pero no lo tengo. Si tuviera al menos el modelo del multímetro buscaría ese manual y lo leería, pero no lo tengo, y no es un modelo reciente de multímetro, de hecho el único dato que tengo es que es de la marca fluke.

Creeme, cuando llego a postear alguna duda en este foro es porque ya intenté posibles soluciones y no funcionaron, estoy de acuerdo con su política en contra del mínimo esfuerzo y no veo porqué el enfado. Gracias por tu ayuda como quiera.
27/02/2011 #191

Avatar de Yoangel Lazaro

Me parece (mucho con demasiado) raro, que no te diga el modelo, solo la marca. Tal vez, buscando en la pagina oficial del instrumento veas la imagen (y con ello detallar muchas de sus características físicas) de tu tester y saber que modelo es.

Si no lo encuentras, empezaría a cuestionarme si de verdad será un producto genuino.
28/02/2011 #192

Avatar de Gaz

Gracias, indagaré. =)
04/05/2011 #193

Avatar de zealot2

Serio problea y ademas loco con multímetro Wavetek 27XT
Buenas tardes a todos. Me he logrado hacer de un multímetro Wavetek 27XT, de uso pero aparentemente en buen estado. Mide todo perfecto, menos Inductancia y Capacidad. Miren, el borne en el multimetro donde hay que poner la punta para inductancia y capacidad es el mismo que para mA, la medición de mA me trabaja perfectamente, lo que descarta que el borne tenga falso, y/o no halla comunicación con el borne y la placa del multímetro. Todo esto es a mi lógica.
Lo otro mas curioso aún es que en la parte de inductancia y capacidad me senala bateria baja, pero en todas las otras funciones del multimetro no me dice que tenga bateria baja, y todo me lo mide bien. Que puede ser caballero, estará fastidiado?, ayuda?, a continuacion adjunto fotos.
Imágenes Adjuntas
Tipo de Archivo: jpg dsc0056.jpg (21,0 KB (Kilobytes), 22 visitas)
Tipo de Archivo: jpg dsc0051.jpg (23,5 KB (Kilobytes), 22 visitas)
Tipo de Archivo: jpg dsc0052.jpg (25,5 KB (Kilobytes), 19 visitas)
Tipo de Archivo: jpg dsc0053.jpg (24,5 KB (Kilobytes), 18 visitas)
Tipo de Archivo: jpg dsc0054.jpg (29,0 KB (Kilobytes), 22 visitas)
Tipo de Archivo: jpg dsc0055.jpg (24,0 KB (Kilobytes), 18 visitas)
07/05/2011 #194

Avatar de pandacba

En la sección de medida hay algo dañado por eso te pone bateria baja porque el consumo en esa posición aumenta y la tensión de la bateria baja accionado el indicador de bateria baja
07/05/2011 #195

Avatar de Eduardo

zealot2 dijo: Ver Mensaje
... Lo otro mas curioso aún es que en la parte de inductancia y capacidad me senala bateria baja, pero en todas las otras funciones del multimetro no me dice que tenga bateria baja, y todo me lo mide bien. Que puede ser caballero, estará fastidiado?, ayuda?, a continuacion adjunto fotos.
No tiene nada de curioso, al 99% de los testers los revientan seleccionando la escala de mA o de 10/20A y miden en paralelo con la carga, algunos por distracción, otros por bestias.

"Aparentemente" tuviste suerte, porque el resto del tester funciona correctamente --> Revisá los transistores,diodos y resistencias que hay en la zona alrededor del fusible, el fusible no forma del circuito de entrada de mA pero está todo cerca.

En el ala de mi casa perteneciente a cadáveres electrónicos tengo un Wavetek DM28XT que fué menos afortunado, un animal lo enchufó a 220Vca y no conforme con destruir la entrada siguió en la placa conversora (circuito imposible de seguir porque pasa por la llave selectora) y no funciona NADA.
09/05/2011 #196

Avatar de zealot2

Muchas gracias Eduardo y Panda, ya le he puesto una batería nueva Maxell y sigue igual. Voy a rivisar esa zona que me dices.
14/05/2011 #197


Multímetro mide mal corriente continua
Hola!
Tengo un multimetro fujitel dt-830b. Al medir corriente continua en el rango 200(micro)A y 2000(micro)A, no hay ningun problema. Cuando subo de rango (20mA, 200mA y 10A), en el display me sale que la corriente empieza a subir (sin estar midiendo ningun circuito), partiendo de 0.05 (en el rago de 20mA), al subir de nuevo el rango (200mA), se corre la coma del display, y la corriente sigue subiendo.
Alguna idea del poque?? Las resistencias asociadas a ese rango deben malas??.
Lo otro, a una de las punteras se le salio la parte plastica, me quedo con el puro cable, alguna forma de reparalo? o tendria que comprar una nueva puntera??

Saludos!
14/05/2011 #198

Avatar de johncaro12

Para medir corrientes mayores a 200 mA, tienes que cambiar la punta de prueba roja al primer agujero, sino se te puede quemar el fusible.
14/05/2011 #199


eso lo tengo claro, pero cuando mido corriente entre el rango (20mA, 200mA), la corriente sube sola, y ni si quiera la tengo conectada a algun circuito, apenas pongo el selesctor en alguno de esos rangos, ya me empieza a marcar corriente.

Y ya abri el multimetro, y revise el fusible y esta en perfectas condiciones, el filamento esta intacto y ademas no hay signos de que algo ente quemado en la placa.
14/05/2011 #200

Avatar de Eduardo

sebaspider1 dijo: Ver Mensaje
...Alguna idea del poque?? Las resistencias asociadas a ese rango deben malas??.
En algún momento mediste tensión estando el tester para medir corriente, haciendo volar fusible, resistencias y andá a saber si sufrió algo mas. La causa de muerte del 90% de los testers.
Lo otro, a una de las punteras se le salio la parte plastica, me quedo con el puro cable, alguna forma de reparalo? o tendria que comprar una nueva puntera??
Las puntas no son todas iguales. Sabías?
Esa pregunta tenés que hacerla en foros de manosantas, donde sin darles ningún dato ya saben que tenés cáncer.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.