Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?
14/05/2011 #201


Eduardo dijo: Ver Mensaje
En algún momento mediste tensión estando el tester para medir corriente, haciendo volar fusible, resistencias y andá a saber si sufrió algo mas. La causa de muerte del 90% de los testers.

Las puntas no son todas iguales. Sabías?
Esa pregunta tenés que hacerla en foros de manosantas, donde sin darles ningún dato ya saben que tenés cáncer.
Creo que lo más probable es que haya volado alguna resistencia, ya que recien estaba aprendiendo a madir corriente.

Lo segundo, solo entendi que no todas las puntas son iguales, el resto no jkaa

Muchas Gracias por la respuesta!!!
11/06/2011 #202


hla yo tengo ese multimetro, me lo regalaron PORqUE envez de la bateria le pusieron una fuente........ovio tiene problemas, se conseguira la forma de repararlo solo mide unductancia, es UNA pena es muy buen instrumento, desde ya agradezco cualquier comentario

30/07/2011 #203


Buenas

Esta mañana me he comprado un multimetro digital modelo: DVM851 y he montado un circuito con un led y una resistencia para medir la corriente y las caídas de tensión, el problema es que tengo puesta la selección del multimetro en 20v cc y al medir la fuente que es de 5v cc no me indica nada esta todo el rato en 0, me pasa lo mismo si intento medir la corriente poniendo la selección en 2mA

Alguien sabe que podría pasar? he intentado comprobar los fusibles con el sonido acústico pero pita todo el rato eso es que existe continuidad no?

Gracias, espero vuestras respuesta.
30/07/2011 #204

Avatar de El Pelado

Veo que mi informacion no te fue muy util, pero aprovechando que lo compraste hace poco, y que no debe tener muchas partes que el usuario promedio pueda reparar...para que quemarte el coco, andá la tienda, planteales el problema y que te lo cambien. Evidentemente esta fallado. Saludos
Suerte.
02/08/2011 #205


Falla en el tester medicion alterna.
Buenos dias, tengo un tester Wavetec y desde hace unos dias dejo de funcionar la medicion de corriente alterna y si funciona la medicion de corriente continua y el resto del tester, como resistencia, frecuencia, capacimetro. El tema es que fue de buenas a primeras sucedio y la ultima vez que lo utilice si funcionaba ...
Consulta tengo algo para probar si lo puedo reparar ... (tiene placas en montaje superficial), o combiene no tocar nada ...
Saludos.
02/08/2011 #206

Avatar de Dr. Zoidberg

El fusible tal vez....
02/08/2011 #207


Por lo que he visto tiene 2 fusibles y son para la parte de amperes, uno grande para los 10 amp y otro pequeño para los mili, no he visto mas fusible pero creo que si hubiera un fusible seria el mismo para medir alterna y continua, y la medicion de continua sigue funcioando bien.
Tampoco detecte alguna falla en el circuito impreso donde trabaja la llave de conmutacion central.
Saludos.
02/08/2011 #208
Moderador general

Avatar de DOSMETROS

Quizás hayas medido alta frecuencia y se quemó algún díodo o capacitor del circuito de Vca
02/08/2011 #209
Excluido


coferni1999 dijo: Ver Mensaje
Por lo que he visto tiene 2 fusibles y son para la parte de amperes, uno grande para los 10 amp y otro pequeño para los mili, no he visto mas fusible pero creo que si hubiera un fusible seria el mismo para medir alterna y continua, y la medicion de continua sigue funcioando bien.
Tampoco detecte alguna falla en el circuito impreso donde trabaja la llave de conmutacion central.
Saludos.
peroo.................los probaste eee??
medir , verificar.

que fue lo que hiciste antes de que muriese ?? confesa !!!! ,,,,,,,,se te escapo alguna medicion en la escala de corriente y era tension ??
03/08/2011 #210


No hubo ningun error de escalas y nada de eso, es mas creo que tiene proteccion para esas cosas.
Lo estube usando el dia anterior, midiendo corriente alterna en un regulador de tension con un triac de 220, y andaba bien.
Al dia siguiente continue con el circuito y ahi vi que ya no funsiona en alterna la pantalla marca siempre 0,00.
Saludos.
19/12/2011 #211

Avatar de ranaway

Tester Mastech MS8205F quemado.
Hola a todos, tengo un tester que me dieron quemado y como es un buen equipo quisiera repararlo. Se trata de un Mastech MS8205F parece que le mandaron 220 a la entrada cuando estaban midiendo resistencia y PUM!
El tema es que volo un capacitor, un integrado y unas pistas del pcb, el cap lo puedo reemplazar, y la pista cablera con UTP pero el integrado Volo Volo! y no se que es...
Alguien que tenga el mismo modelo o similar y me pueda decir que es (era) o que tenga el esquema del mismo se lo voy a agradecer.
A continuacion las fotos.

Saludos!
Imágenes Adjuntas
Tipo de Archivo: jpg DSC08960.JPG (167,6 KB (Kilobytes), 21 visitas)
Tipo de Archivo: jpg DSC08961.JPG (186,7 KB (Kilobytes), 17 visitas)
Tipo de Archivo: jpg DSC08964.JPG (186,0 KB (Kilobytes), 14 visitas)
Tipo de Archivo: jpg DSC08965.JPG (181,5 KB (Kilobytes), 16 visitas)
Tipo de Archivo: jpg DSC08966.JPG (146,8 KB (Kilobytes), 15 visitas)
03/01/2012 #212

Avatar de ranaway

alguien plis? o esta en el subforo equivocado?

Saludos!
30/03/2012 #214


Muchas gracias
le echare un vistazo para ver si puedo solucionarlo
01/05/2012 #215


Calibrar un multimetro, Mediciones imprecisas
Hola, tengo un multimetro powerfix del cual adjunto manual de instrucciones:
http://www.kompernass.com/pages/_pdf...475154edb7.pdf

Es un medidor bastante bueno para mis necesidades, me costo unos 60 euros, en lidl, mide sonido, temperatura, luminosidad, frecuencia... ademas de las mediciones tipicas de Ω,A,V, condensadores... en fin.

Mi problema es que las mediciones empiezan a ser poco precisas, por ejemplo en temperatura, me meti la sonda en el sobaco (alaaaa ) y me dio 30 grados, cuando mido sonido me salen unos decibelios que me parecen extraños... ya no me fio, tiene unos 3 o 4 años.

Me decidi a abrirlo hoy, y le he tomado unas fotos que adjuntare, en las que veo 13 potenciometros, que supongo que son para las calibraciones, en el manual no me dice cual es cual... y a ojo no veo yo mucho, solo llego a que supongo que eso es para calibrar.(tengo acceso a calibradores profesionales, pero claro es la empresa donde trabajo y no me puedo poner alli a hacer experimentos y pruebas... puedo calibrarlo en un momento dado y listo)

http://i.imgur.com/QbpXv.jpg
http://i.imgur.com/wuSqN.jpg
http://i.imgur.com/rXI5T.jpg

Alguien podria orientarme un poco? viendo las fotos... (no entiendo por qué los diagramas no están al alcance de cualquier usuario, por que el medidor es bastante caro)

Gracias por vuestro tiempo.
01/05/2012 #216
Moderador

Avatar de elaficionado

Hola.

Prueba la temperatura del agua hirviendo (100ºC a nivel del mar)

Chao.
elaficionado.
01/05/2012 #217


Ya lo has visto, lo difícil es ubicar los correspondientes potes. Todo será a prueba y verdad. No te queda otra. Y mucha suerte.
01/05/2012 #218


Utiliza google y haz una búsqueda por "marca, modelo + service manual" 0 "marca, modelo + schematic"
26/05/2012 #219


consulta x tester analógico
Hola, alguien podría ayudarme con esto: tengo un antiguo tester analógico Central 200h, al cual se le rompió una de las resistencias conectadas a la llave rotativa, debido al derrame de una pila alcalina que la afectó y no tengo como saber su valor para reemplazarla.
Agradezco cualquier info al respecto, saludos
27/05/2012 #220

Avatar de choco98

pasame el modelo y marca y tedigo que consigo aver si algun santo nos dice (san google o san alldatasheet) lo ultimo no quedo XD
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.