Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?
26/05/2010 #101

Avatar de idontcar3

Respuesta: Multímetro, error de medición.
entonces.. sera que lo heche a perder con lo de haber medido intensidad en 110ACV?
26/05/2010 #102

Avatar de g.corallo

Respuesta: Multímetro, error de medición.
si esa seria una de las mas probables
26/05/2010 #103

Avatar de sammaael

Respuesta: Multímetro, error de medición.
y meti las puntas en el tomacorrientes de la red local (110ACV)
tu problema no es el tester sino la forma de usarlo si querias medir corriente debes colocarlo en SERIE no en paralelo como lo hicste al meteer las puntas al tomacorrietes o enchufe como le llamen alla.... por eso revento! recuerda que un ampermetro tiene una resistencia bajisima lo que produjo que al conectarlo a 110V circulara a traves de el mucha corriente y puff murio..

a cualquiera le puede pasar....

Saludos
26/05/2010 #104

Avatar de g.corallo

Respuesta: Multímetro, error de medición.
si es asi ese tester no mide Amperes AC solo Amperes DC
26/05/2010 #105

Avatar de sammaael

Respuesta: Multímetro, error de medición.
si pero aunque los midiera no es factible meter las puntas al enchufe para medir corriente
26/05/2010 #106

Avatar de g.corallo

Respuesta: Multímetro, error de medición.
si ya lo se amperaje se mide en serie y voltaje en paralelo
26/05/2010 #107

Avatar de idontcar3

Respuesta: Multímetro, error de medición.
sammaael dijo: Ver Mensaje
si querias medir corriente debes colocarlo en SERIE
a cualquiera le puede pasar....
es que ese dia estava emocionado y queria medir de todo
como dice cacho

"si lo rompes aprendes, si no, no aprendes"
26/05/2010 #108

Avatar de sammaael

Respuesta: Multímetro, error de medición.
correcto. de seguro nunca mas conectas asi para medir corriente
27/05/2010 #109

Avatar de idontcar3

Respuesta: Multímetro, error de medición.
sammaael dijo: Ver Mensaje
correcto. de seguro nunca mas conectas asi para medir corriente
no señor aprendi mi leccion.. muchas gracias a todos
05/07/2010 #110

Avatar de PalmaGodoy

problema con multimetro
buenas amigos, tengo un pequeño gran problema con un multimetro digital (JH2500) de mi tio. Solo tenia que cambiarle los cables para ponerle unos nuevos, pero no, tuve que habrirlo y mirar el zumbador que tiene para la continuidad, que fallaba de vez en cuando, con lo que lo jodi y despues de mas de 2 horas intentando enmendar el fallo me desespere,llegando a la conclusion de que debia preguntar a gente mas experta y madura:

Explico mejor:

Al abrir el multimetro se me salieron los muelles pequeños que empujan a esas bolitas chicas, despeus de un rato consegui averiguar en que posicion ivan, pero en el proceso saque una de las conexiones en forma de V que rozan las pistas redondas del centro de la placa... si me fuera fijado en que sitio estaba no estaria ahora molestandoos, pero tampoco, la cague de nuevo..por lo que empece a probar en todos lados pero nada, el polimetro se a vuelto loko... no marca lo que debe, ni siquiera tiene un valor fijo, sino que cambia constantemente su valor aunque lo ponga en la magnitud que sea.. bueno estoy algo desesperado y moskeado con mis pocas luces, el multimetro por lo visto vale un paston y tiene ya sus años... y ahora este listo coje y se lo carga en 10 min...

espero que alguien me pueda ayudar... solo querria saber si hay algun modo de saber en que posicion tengo que poner estas chapitas que rozan por las pistas circulares para que mida todo lo que tenga que medir,es decir, que si pongo a medir continuidad no me ponga que tengo miles de ohms, incluso con las pinzas juntas...GRACIAS DE ANTEMANO..

espero averme explicado bien...


SALUDOS
05/07/2010 #111

Avatar de HADES

Respuesta: problema con multimetro
Bueno compañero PalmaGodoy la Situacion de tu problema se entiende bien ahora creo que las palabras no nos alcanzarian te diria pone un esquematico! pero es un tester!

Asi que compañero lo que mejor queda de perlas es que subas un par de fotos del tester por dentro desarmado y asi pues se aplicaria que una imagen vale mas que mil palabras trata varios angulos para poder apreciar bien todo el "enjambre" que te salio y poder ayudarte mejor saludos!

HADES

PD. Con lo del Santo yo le pondria una vela a San Cacho
05/07/2010 #112

Avatar de Felix Juan

Respuesta: problema con multimetro
Empieza por ponerle una vela al santo que más devoción le tengas. Después dinos también más detalles de ese multímetro, a saber:

- ¿Marca?:

- ¿JH2500 es el modelo?:

- ¿Tiene alguna etiqueta con más números? A veces pone un modelo en la carátula principal pero luego aparece un código más difícil en la etiqueta.

Todo esto te lo digo porque otra opción es intentar buscar el esquema en internet. No es fácil pero a veces suena la flauta, y hay que intentarlo por cualquier código o referencia que tenga el aparato.

Por cierto, ¿qué tal caracter tiene tu tío?
05/07/2010 #113


Respuesta: problema con multimetro
Normalmente se trata de 4 chapitas, existen 3 alojamientos desfasados 180 grados, los de la derecha y los de la izquierda. -------eje--------

La única forma es por probabilidad y un poco de logica.

-La ubicacion de la chapa derecha nunca puede ser igual a la de la izquierda

-Coloca el tester en ohms y pon las chapas hasta que apareza un "1" a la izquierda.
-Fijate tambien en el punto decimal, gira una o dos posiciones por si cambia
-Fijate si te indica vols,dc,ac

Intenta averiguar que hace cada chapa, normalmente una chapa se usa unicamente para el punto de los decimales
Otra para el indicador Vols, Ampers, Resistencia.


El truco es ir eliminando combinaciones, yo tarde unos 10 minutos.
El papel es un buen consejero y la paciencia y la logica haran el resto del trabajo.

Por cierto, antes de terminar limpia con alcohol los contactos y las pistas doradas y el mecanismo.
Fijate si las pistas estan dañadas o rayadas por alguna piedrecita (arañazo profundo y fino).
15/07/2010 #114

Avatar de PalmaGodoy

Respuesta: problema con multimetro
Bueno amigos , muchisimas gracias a todos... no e conseguido arreglarlo mas que nada porque e tenido nada de tiempoo, fijarse lo que e tardado en contestar...

HADES: en cuanto pueda subo las fotos para dar mas informacion...es verda que una imagen vale mas que mil palabras...GRACIAS...

Felix Juan: No tengo ni idea si JH2500 es el modelo o la marca... en cuanto suba las fotos ya sabreis si es la marca o el modelo... y gracias a dios mi tio tiene muy muy buen humor, ya se lo dije y me dijo que no me preocupara..que no se iva a moskear conmigo por un polimetro... GRACIAS..


tiopepe: casualidad, mi tio tambien se llama pepe...jejejej... gracias por esa informacion... seguire todos esos paso cuando tenga tiempo haber si logro poner las chapitas de dios en su sitio...xD.. GRACIAS..
28/07/2010 #115


Respuesta: Se me quemó el tester. Zurich ZR-160
_Maxi dijo: Ver Mensaje
Hola gente, como va?

Hace unos meses compré un tester barato como para empezar.. un Zurich ZR-160.. me habrá salido 16 pesos argentinos.

El tema es que hoy sin querer lo conecté a medir tensión alterna (220) estando en modo continuidad... me tiró unos chispasos desde adentro y dejó de funcionar.

Tiene algun tipo de protección o ya murió? En ese caso, recomiendan algún modelo en especial? Algo por 40 pesos argentinos. más no quiero gastar ya q soy aficionado/amateur

Chao, gracias.
Hola yo tengo exactamente el mismo tester(me salio 30 mangos en el wal*mart no 16) he hice eso mismo yo y mi torpeza quiero saver si mi estabilizador de voltaje anda bien y qize saber si hace su ''trabajo'' y a mi me anda en todos los modos en medir voltaje etc pero el de continuidaad de quemo y cuando pongo ese modo empieza el buzzer piiiiiiiiiiiiiii (insoprtable el ruidito) y no me marca nada y creo que la chispa salio del preset 2k2 pero no creo y no se donde se quemo por que no deja ni rastro del chispazo como ollin nada de nada y quiero saber si se arregla. Adiós
28/07/2010 #116

Avatar de Agustinw

Respuesta: Se me quemó el tester. Zurich ZR-160
Yo tengo el mismo tester lo habia pagado alrededor de $30 tambien en walt mart, recuerdo que estaba midiendo un transforador de 24v y no se que sucedio y del tester salio una humarera pero todavia funciona jeje
03/09/2010 #117

Avatar de fredd2

Respuesta: Problemita con un Multimetro
Perdon por revivir el post, pero por hay a alguno le sirve , Justo tengo el mismo tester, el cual mi viejo cuida como una reliquia y por suerte conserva hasta la caja original y su respectivo manual de fabrica en el cual aparte del manual de uso, tambien tiene el circuito para los modelos sk 140\142\144
http://www.ziddu.com/download/115059...metro.rar.html

Saludos
03/09/2010 #118
Moderador general

Avatar de DOSMETROS

Respuesta: Problemita con un Multimetro
Podrías subirlo en un formato más normalizado por favor ?

Gracias

Saludos !
10/09/2010 #119


Multimetro averiado ?
Tengo un tester marca Zurich ZR-160.
Mido voltajes en continua y alterna y continuidad. Pero no puedo medir resistencias. Es decir, lo pongo por ejemplo en la escala de 20Kohms y toco con las puntas las patitas de una resistencia de 3.3Kohms y no me marca nada. Muestra un 1. Ni siquiera -1 que es lo que muestra cuando se sobrepasa la escala. Esto lo hace con cualquier resistencia de cualquier valor. Que puede estar mal? Las puntas las presiono contra las patitas de la resistencia para que haga buen contacto.

Ademas hay otras cosas que no entiendo como usar, a ver si alguien me puede explicar:
- Tiene una escala que dice hFE ¿que mide? ¿en que unidades?
- Tiene un dibujito de una onda cuadrada ¿como se usa?
- Tiene un diodo dibujado en otra escala ¿que mide? ¿en que unidades?
- Por ultimo tiene un circulito con ranuritas y dice NPN en una mitad y en la otra PNP. Cada ranurita tiene una letra. Las ranuras tiene las letras: E C B E. Supongo que esto es para transistores pero ¿como se usa? ¿que mide? ¿en que unidades?

Si alguien tiene el instructivo de este tester (o manual de instrucciones) y me lo pasa creiria que lo puedo resolver solo. Desde ya muchas gracias.
10/09/2010 #120
Moderador general

Avatar de DOSMETROS

Respuesta: Mediciones con un tester
Es probable que hayan medido 220 Vca con el tester puesto en Ohms y esa parte falleció .

No preguntes como se arregla .

HFE es la ganancia de un transistor , algo así como que HFE multiplicado por la corriente de base te va a dar la corriente de colector. Para los transistores de señal puede estar en los 300 o más y en los de potencia en los 30.

Saludos !
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.