Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/10/2012 #101

Avatar de asherar

Fogonazo dijo: Ver Mensaje
En Atucha I se aprovecha el agua pesada natural del Río Paraná.
¿ De dónde sale ese dato ? (¿ Es broma ?)
El agua no es "pesada" porque transporte mucha mugre.
10/10/2012 #102
Moderador general

Avatar de DOSMETROS

La del Paraná es áurica por los dorados . . . ?
10/10/2012 #103

Avatar de anajesusa

DOSMETROS dijo: Ver Mensaje
Te mostré este circuito u otro similar alguna vez y no le diste bola , yo lo había armado a 220 V con dos bobinas de coche en antiparalelo y mamita querida , daba pánico.

Los capacitores de 2.2 establecen la corriente.

Si utilizás las dos bobinas en antiparalelo , la alterna se toma de las dos altas que te quedan opuestas

http://www3.telus.net/chemelec/Proje...0-Car-Coil.htm

Con cualquier CDI decente de automotor , una bobina tira mas de 30 KV
No es que no te di bola Dosme, hice un tipo de fuentes como esa y efectivamente da miedo, pero no si rectificar esa tensión sea saludable, no se bien a que frecuencia trabaja, y si la conmutada me funde diodos creo que un tipo de fuente como esa debe generar mas transitorios y pulsos todavía, bueno yo soy muuuy improvisado en la electrónica.

En el agua común hay deuterio, 1 de cada 6000 átomos de H es de deuterio, no se si en atucha hay alguna planta que separa el agua pesada, de todos modos hay reactores de fisión que son moderados y refrigerados con agua natural.
10/10/2012 #104
Moderador general

Avatar de DOSMETROS

Humildemente pondría una guirnalda de díodos rápidos de 1 o 2 Amperes en serie , pasándome un 50 o 100 % , los metés dentro de una manguerita "para la nafta" y luego lo enroscás en un tubo de PVC de 32 mm dándole un poco de separación
11/10/2012 #105

Avatar de asherar

Black Tiger1954 dijo: Ver Mensaje
Antes se solían poner cosas en paralelo, pero por lo que vi en varios sitios que implementaron esa configuración ahora no lo hacen. En lo que sí ponen especial cuidado es en el montaje y la forma de soldarlos.
Tal vez con un enlace a alguno de esos varios sitios podríamos entender por qué se volvieron obsoletos esos métodos no tan antiguos.
PD: No es para molestar a nadie, sólo que me intriga cuál puede ser la mejora tecnológica sobre un asunto tan elemental.
11/10/2012 #106

Avatar de Black Tiger1954

Supongo que es debido a la mejora de las características propias de los diodos, quizás la capacidad parásita A/K a una frecuencia relativamente, quizás, quizás (antes era indispensable usar fusistores junto con los diodos, ahora ya casi no se usa debido a la altísima corriente de pico que soportan):
http://www.jonshobbies.com/home-made...of-diodes.html
http://wiki.4hv.org/index.php/High_v..._kV,_30_A_peak
11/10/2012 #107

Avatar de asherar

anajesusa dijo: Ver Mensaje
Y como es la forma de soldarlos?


http://wiki.4hv.org/index.php/High_v..._kV,_30_A_peak

Hacen las soldaduras en forma de bolita bien grande para reducir el efecto corona.

PD: La radiación UV de las descargas corona va carbonizando los aislantes y llega un momento que la descarga se inicia por superficie, lo que reduce la tensión máxima alcanzable.
Si el daño es grande, para resolver eso puede ser necesario cambiar por completo los aislantes.
PD2: Pucha! Ya me dieron ganas de armar un laser de vapor de Cu !!!
Imágenes Adjuntas
Tipo de Archivo: jpg 500px-HVdiode50KV30A14.jpg (48,0 KB (Kilobytes), 54 visitas)
11/10/2012 #108

Avatar de el-rey-julien

no se ve la imagen,dice que visite el link,que no esta permitido
14/10/2012 #109

Avatar de anajesusa

Hola, gracias asherar justamente la imagen me saca la duda, lo de soldar tipo bolita y además prácticamente sin alambre, el viernes recibí los FR107 y voy a prepararlos en tubitos de birome en grupos de a 20.
Estoy medio trancado porque tengo un problema en el sistema de vacío, después de una prueba del inyector de deuterio me ingresó en la campana electrolito (agua con soda caustica) y de ahí en adelante se pudrió la cosa, no logro llegar a alas 10 micras, ya cambié el aceite a la difusora y a la bomba mecánica, mejoró, pero me temo que hay algo mas, porque se planta en 50 micras y no hay forma que baje, estoy pensando que puede ser la mecánica que tenga algún problema ya que le he puesto el un medidor a ella solita y baja hasta las 150 micras nomas, estas bombas tienen un reten y creo que por ahí debe andar el problema.
14/10/2012 #110
Moderador general

Avatar de DOSMETROS

estoy pensando que puede ser la mecánica que tenga algún problema ya que le he puesto el un medidor a ella solita y baja hasta las 150 micras nomas, estas bombas tienen un reten y creo que por ahí debe andar el problema.
Probá de ponerle un poco de STP (aunque sea el mexicano para diesel) , ese que se utiliza para los motores que fuman , yo evitaría el Bardahl y demases marcas nacionales :( . Unas gotas de Molicote no le vendrían mal



Y antes de desarmarla probá un compresosr de aire acondicionado rotativo
14/10/2012 #111

Avatar de anajesusa

Buena idea, eso lo compras en la estación de servicios? el aceite que usa es del tipo de transmisión, le puse el original que recomienda y vende el fabricante (Dosivac), tampoco la bomba tiene tantas horas de uso, solo esta para los experimentos, tendrá 50 horas con toda la furia, asi que dudo sea desgaste, el ruido es el de siempre, hace un tableteo porque tiene una bolita plástica que hace de cierre de una válvula, eso lo hizo siempre.
14/10/2012 #112
Moderador general

Avatar de DOSMETROS

Estaciones de servicio y lubricentros

Eventualmente reparo bombas de aire a paleta , el STP va a hacer un mejor sellado , pero no te pases porque se puede poner pesada para el motor. Podes verificar que no hagas lio con la pinza amperométrica

Por ahí es bueno usar un aceite más liviano + STP

El Molikote la proteje del desgaste y la aliviana mecanicamente , no es bueno para el bronce , en caso de fricciones con bronce , usar el de cajas de velocidad. No usar antes del "ablande" , sinó no se hermanan nunca más
14/10/2012 #113

Avatar de anajesusa

El carter de la bomba debe tener unos 800-900 cc de aceite, cuanto le pongo de stp y molikote?
Primero le pongo stp verificando que el consumo no se va y después el molikote que debe ser el de caja de velocidad, a que te referís con el "ablande"

Este foro es una barbaridad hay "capos" de todas las materias
14/10/2012 #114
Moderador general

Avatar de DOSMETROS

Primero poné la bomba a funcionar haciendo vacío real y medile la corriente.

Partiendo de la base que el STP viene para 4 litros de aceite . . . , yo le pondría tentativamente 1/8 del contenido.

Ablande mecánico = inicialmente las piezas fueron mecanizadas "a perfección" , peeeerooo , con el funcionamiento se desgastan levemente y se hermanan , funcionando mejor.

Esperate unas horas mas para el Molikote , mejor.
15/10/2012 #115

Avatar de anajesusa

Dosme, en los comercios locales solo consigo molikote FC plus para caja y diferencial o de marca Kansaca, los STP parece que no entran al país como tantas cosas, le pongo el molikote?
15/10/2012 #116
Moderador general

Avatar de DOSMETROS

Para el molikote (disulfuro de molibdeno) esperate a ablandarla un poco mas.

De los "máxima compresión" "antifumantes" o "viscosantes" ponele el mejorcito que consigas , mejor agregarlos con la bomba calentita.

Contá como va
17/10/2012 #117

Avatar de anajesusa

Ayer le agregue el aditivo, y la mecánica mejoró, el consumo aumento solo unos 100 mA, de 3.5 A se fué a 3.6 no creo que le haga mal.
Como sigo con problemas desarmé la difusora, tiene que haber una fuga por algún poro de la soldadura, asi que tendré que hacerle una repasada a las mismas. Esta tarde aprovecho y le saco unas fotos a la difusora casera ya que está destripada como para ilustrar el hilo.
También ya tengo el D2O en mi poder me llegó el lunes.
17/10/2012 #118

Avatar de SSTC

y la potencia es el producto de la tension por la intencida o sea 100mA para 12V psss, 220 no es nada, para 380 iiiiiiiii! en caso de 4000V jajaja NO hay problema segui segui... pero queremos fotos
17/10/2012 #119

Avatar de anajesusa

Si, tal cual son nada los 100 mA pero son a 220v, es un motor bifásico.
Bueno aca va una imagen de la difu casera, debe tener unos 15 cm de alto, estuve revisando con una lupa y la verdad las soldaduras estan bastante bien de todas maneras le voy a dar una repasada

Asi es como se ve armada con el disipador ya que esta refrigerada por aire, y el calefactor una bujía de arranque de un corsa gasolero alimentada con 15V, creí que no iba a durar pero ya lleva muchas horas de uso

Esta es la mecánica, atras se ve la difu conectada por un caño de cobre para sanitarios
17/10/2012 #120
Moderador general

Avatar de DOSMETROS

Darle presion y meterlo debajo del agua ?
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.