Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

11/01/2014 #1


Problema con alternador o con el tester
Que tal amigos, tengo un pequeño problemita con mi tester digital. el caso es que cuando intento medir el voltaje de carga del alternador de mi vehículo el tester me arroja una lectura demasiado variante, me explico, la_lectura va 12v, 14v, 15 v,17v, 18v,etc

Es decir no marca un valor fijo. Hice la prueba de medir voltaje en otro vehículo y el tester marcaba 14.5v fijo, pero en mi vehículo el tester se vuelve loco y eso me está volviendo loco a mi también. la medición la hago con el motor en marcha porque quiero saber cuanto me está entegando el alternador, el vehículo es un furgón Suzuki Carry año 91. por favor alguien que me oriente. ...
11/01/2014 #2
Moderador general

Avatar de Fogonazo

fimatamala dijo: Ver Mensaje
Que tal amigos, tengo un pequeño problemita con mi tester digital. el caso es que cuando intento medir el voltaje de carga del alternador de mi vehículo el tester me arroja una lectura demasiado variante, me explico, la_lectura va 12v, 14v, 15 v,17v, 18v,etc

Es decir no marca un valor fijo. Hice la prueba de medir voltaje en otro vehículo y el tester marcaba 14.5v fijo, pero en mi vehículo el tester se vuelve loco y eso me está volviendo loco a mi también. la medición la hago con el motor en marcha porque quiero saber cuanto me está entegando el alternador, el vehículo es un furgón Suzuki Carry año 91. por favor alguien que me oriente. ...
Con el motor detenido, la lectura de tensión de la batería ¿ Como es ?
11/01/2014 #3

Avatar de LaElectronicaMeOdia

porque quiero saver cuanto me esta entregando el alternador y el vehiculo es un furgon suzuki carry año 91. por favor alguien que me oriente. ...
porque no pones tu tester en modo amperimetro (10A) y pones las puntas de prueba en serie con la bateria si esta cargando debe arrojar como unos 4A.
PD:no se te olvide ponerlo en serie con la bateria para que no dañes el tester.
11/01/2014 #4
Moderador general

Avatar de Fogonazo

LaElectronicaMeOdia dijo: Ver Mensaje
porque no pones tu tester en modo amperimetro (10A) y pones las puntas de prueba en serie con la bateria si esta cargando debe arrojar como unos 4A.
PD:no se te olvide ponerlo en serie con la bateria para que no dañes el tester.
Y si la batería se encuentra descargada puede conseguir un multímetro quemado.
11/01/2014 #5

Avatar de solaris8

coincido con fogonazo, el coche debe estar detenido, tomar la lectura, despues arancar el coche (sin acelerar)y volver a medir. despues acelerar y ver resultados
21/01/2014 #6


Una pregunta basica, colocas las puntas del multimetro con caimanes? o lo tocas a mano? puede ser que haya "falso" contacto al estar prendido el auto con las vibraciones o el multimetro es tan malo que por el ruido electrico falle o el regulador de tu alternador esta mal.
09/08/2017 #7


Hola perdón por revivir el tema, es que yo tambien tengo el mismo problema, tengo un toyota 77, el regulador era mecanico y se quemó le mandé poner una adaptación con un regulador de la marca gauss que solo tiene tres pines en comparación con el original, la batería la compré nuevita, pero resulta que cuando pongo en marcha el motor y procedo a medir voltaje para verificar si realmente mantiene entre 13,8V y 14,4V y resulta que se pone como loco, me marca cualquier cosa, aclaro que con el motor parado, al medir me dá al principio 13V y va bajando hasta 12,7V eso me dá la pauta de que carga, pero no estoy seguro si la forma en que lo hace es el adecuado, no quiero que a la larga dañe mi batería que está nuevita. Tiene que ver la calidad del multimetro en este caso?
09/08/2017 #8

Avatar de shevchenko

mario17farias dijo: Ver Mensaje
Hola perdón por revivir el tema, es que yo tambien tengo el mismo problema, tengo un toyota 77, el regulador era mecanico y se quemó le mandé poner una adaptación con un regulador de la marca gauss que solo tiene tres pines en comparación con el original, la batería la compré nuevita, pero resulta que cuando pongo en marcha el motor y procedo a medir voltaje para verificar si realmente mantiene entre 13,8V y 14,4V y resulta que se pone como loco, me marca cualquier cosa, aclaro que con el motor parado, al medir me dá al principio 13V y va bajando hasta 12,7V eso me dá la pauta de que carga, pero no estoy seguro si la forma en que lo hace es el adecuado, no quiero que a la larga dañe mi batería que está nuevita. Tiene que ver la calidad del multimetro en este caso?
Pone capacitor de 1uF o 10uF entre las puntas del tester (cuidado con su polaridad) o incluso una lentejita 104 103 (lo que tengas a mano)
es normal que un motor en funcionamiento genere interferencias ahí lo mejor es usar un tester analogico (que tambien los hay muy economicos) o bien un tester bueno (sin garantias de que no falle en su lectura)
Con el motor acelerado pasa igual?
09/08/2017 #9


Gracias por responder, entonces sería asi: con el motor en marcha, tomo la punta positiva del multimetro con el positivo del capacitor y lo llevo al positivo de la bateria, hago lo propio con la polaridad negativa? dime si entendí bien. y la verdad no probé si con el motor acelarado pasa lo mismo
09/08/2017 #10

Avatar de shevchenko

Claro asi mismo
tal vez mejor aun poner algunos caps de distinto valor ( y algunas lentejas) asi bajan el ruido/interferencia tsmbien fijate de no dejar el tester cerca de la bobina, cables de bujias, distribuidor, etc etc


Saludos!
10/08/2017 #11


Hola al acelerar tambien hace lo mismo, hoy probaré como me indicaste , poniento los capacitores, despues comento resultados
10/08/2017 #12

Avatar de shevchenko

Encende las luces (altas o bajas) asi actuan como carga y amortiguan los picos...
Ya no se me ocurren brujerias como para ayudarte
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.