Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/08/2008 #1


Problema con insoladora casera (no lucen los cuatro tubos a la vez)
Hola estoy haciendome una insoladora casera con cuatro fluorescentes de luz actinica de 8 wattios cada uno, y el problema esque solo me lucen dos, pero funcionan todos es decir, si solo conecto dos cebadores dos lucen pero cuando intento poener un tercero ya no enciende sea cual sea. Tengo un cebador para cada tubo y dos reactancias dobles. Sabeis cual puede ser el problema, luego cuando llegue a casa os colgare el esquema que he seguido pero basicamente dos extremos de cada fluorescente a cada cebador, otro de los terminales a 220AC y el otro a la reactancia y de la reactancia a 220v AC. Haber si se os ocurre algo

slu2

PD: Cada reactancia es de 18 W asique ese no creo que sea el problema
27/08/2008 #2

Avatar de pepechip

El problema lo tienes en los cebadores, tienes que poner unos que funcionan apartir de 2w de potencia.
27/08/2008 #3


y los normales de cuanto son?

veré a ver si los encuentro, lo probare ya os contare

slu2 y muxas gracias por la aportación
27/08/2008 #4


no entiendo muy bien eso de apartir de 2w de potencia, en los mios pone exactamente:


FS-22
F4W...8W
F14W,15,18...22W
CF18W
220/240V Series
110/130V Single

Lo pongo tal cual, y estos tienen pinta de poder funcionar bien con mis fluorescentes de 8 W cada uno, ¿no?
27/08/2008 #5

Avatar de pepechip

prueba con el que pone F4W....8W.
mañana te dire exactamente la referencia de los que yo tengo puestos.
28/08/2008 #6


No pero yo lo que he puesto antes es todo lo que me pone en cada uno de los cebadores que tengo.

Os dejo el esquema de como lo he conectado que yo creo que esta bien

slu2 y gracias
Imágenes Adjuntas
Tipo de Archivo: jpg insoladora_109.jpg (30,9 KB (Kilobytes), 106 visitas)
28/08/2008 #7

Avatar de pepechip

tu esquema esta mal.
La forma de conectarlo es la siguiente:
Si utilizas tubos de 8W, la reactancia tiene que ser de 18 o 20W.

Ten en cuenta que cuando un tubo fluorescente esta encendido se produce una gran caida de tension en sus extremos, por lo que impedirá que a esa tension se pueda encender otro tubo conectado en paralelo.
Imágenes Adjuntas
Tipo de Archivo: gif fluorescente2_484.gif (9,2 KB (Kilobytes), 121 visitas)
28/08/2008 #8


ok!
muchas gracias es cierto en paralelo no funciona pero en serie si, muchas gracias solucionado, ya colgaré las fotos, cuando tengo todo acabado.
slu2
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.