Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/03/2011 #1


Problema con luces de neon y reloj digital (a 12v)
Hola, soy nuevo en el foro, y siempre me ha gustado mucho la electronica, lo unico malo es que sali de un colegio comercial... bueno queria pedirle su ayuda y conocimientos con un pequeño problemita que eh tenido, y de paso ir aprendiendo un poco mas.
Empecemos con el primero:
resulta que le instale un pequeño kit de luces de neon (las que vienen para el tablero) en la parte interior del auto(apuntando a los pedales), las instale en un circuito con relay y su correspondiente fusible. Ahora aqui el problema, son 2 luces separadas, la primera siempre tarda un buen rato en encender, o dandole un pequeño golpecito enciende. Y la segunda deves en cuando comienza a parpadear (no necesariamente cuando el auto tiene movimientos bruscos).
Revise el circuito de arriba a abajo, lo reistale todo, asegure las conexiones, sacudi un poco las lamparas para ver si era algo suelto, incluso verifique los cables de la lamparas por si estaban a punto de cortarse. Todo el chequeo estuvo bien, pero el problema sigue.
Alguna ayuda de lo que puede ser, y como funciona el sistema de luces de neon? como seria todo el circuito hasta la lampara e incluso en la lampara misma?

Bueno mi segundo problema:
Resulta que le intale un reloj digital al auto, de esos que ya vienen preparados para los autos (solo que yo se lo adapte al tablero del mio), es a bateria, usa una bateria de reloj cuyo voltaje desconozco, pero presupongo que es 1,5v.
Bueno lo que pasa es que mi auto duerme afuera, tipo 13:00hs y mas a menos hasta las 19:00hs el reloj permanece apagado, y no se cual es el motivo, cuando a las 19:00hs enciende de nuevo marca que son las 13:01hs (todo esto es un ejemplo no es preciso) al auto le da un solazo de 35 40 grados toda la tarde, asi que supongo que es por la temperatura. Bueno a la segunda semana el reloj se apago y nunca mas volvio a encender. Supuse que el apagado y encendido retrasado era un problema de recalentamiento de la bateria. Si alguien puede explicarme este fenomeno y me recomienda una solucion se lo agradeceria mucho. Tengo miedo de que se haya rebentado la pantalla.

Desde ya la agradesco mucho su tiempo y su ayuda.
06/03/2011 #2

Avatar de pandacba

Mediste la bateria? en el envase que viene siempre dice de que tipo es la pila y su voltaje

Sobre las luces de neón podes poner una foto de lo que compraste, caraxteristica de la lámpara?
07/03/2011 #3


http://articulo.mercadolibre.com.ar/...c-banfield-_JM
Las luces de neon son muy parecidas a este articulo de mercado libre solo que son para 12 voltios, venian listo para instalar en el auto. Es luz negra.
Y con respecto al reloj, el envase era precario, pero crees que sea la bateria lo que jode o puede ser otra cosa? porque en ese caso mi idea era conectarlo a la bateria del auto, con sus correspondientes resistencias obvio, y en eso tambien les pediria ayuda sobre que componentes comprar.
07/03/2011 #4

Avatar de pandacba

Sacale la pila y pasanos la caracteristica asi te indico como hacer y que necesitas para que te trabaje con la bateria.
El tubo tiene dos pine en cada punta?, si es asi medi entre ellos que tengan continuidad en cada lado
07/03/2011 #5


cascote dijo: Ver Mensaje
Y con respecto al reloj, el envase era precario, pero crees que sea la bateria lo que jode o puede ser otra cosa? porque en ese caso mi idea era conectarlo a la bateria del auto, con sus correspondientes resistencias obvio, y en eso tambien les pediria ayuda sobre que componentes comprar.
mira no se de cuantos A es la bateria, creo q de unos 70 A mas o menos, no? y dinos a q voltaje labura el reloj.

Saludos.
21/03/2011 #6


Ese es el problema, son cosas chinas y sus embases muy precarios, no dan casi nada de informacion... y ya hace un tiempo los tire, asi qUE no tengo como fijarme bien bien ahora.
Hasta ahora lo que se Es qUE el reloj usa 1 sola pila de 1.5v, y las luces de neon creo qUE si que tiene los 2 pine, aun no lo he visto, eh estado rindiendo, por eso mi tardanza a responder, lo qUE pasa es qUE no tengo manera de medir la continuidad... y ahora el segundo tambien le cuesta prender, hasta qUE le das el golpesito ...
cualqUier informacion mas qUE necesiten diganmen y ahora me tomo el tiempito de buscarla, asi resolvemos una solucion.
Y les agradesco mucho su ayuda

26/03/2011 #7


pandacba dijo: Ver Mensaje
Sacale la pila y pasanos la caracteristica asi te indico como hacer y que necesitas para que te trabaje con la bateria.
El tubo tiene dos pine en cada punta?, si es asi medi entre ellos que tengan continuidad en cada lado
disculpa la trdanza aqui posteo una foto del tubo y la pila:


por sierto, la bateria tenia como algo verdoso arriba... supongo qUE rebento por mo ser de marca, el reloj parece funcionar aun... supongo qUE solo era cosa de la bateria, y no pude encontrar por ningun lado qUE voltaje usa... peor igual quiero conectarlo a los 12 v
los tubos de neon, uno parpadea y ahora a los dos hay qUE darles un golpesito.... en la foto no se ve, pero de uno de los extremos sale el negativo y positivo juntos y van a una cajita negra sellada, y de ahi la conexion al relay.
31/03/2011 #8

Avatar de Manuel51

Para saber de qué tensión es la pila puedes conectar el reloj a la batería PERO poniendo en serie un potenciómetro de 10M. Ahora vas bajando lentamente la resistencia del potenciómetro hasta que se encienda el reloj normalmente y mides la tensión que hay en los terminales del reloj. En cuanto a los tubos, si se encienden cuando les das un golpecito,lo más probable es que tengan las conexiones interiores en mal estado y se conectan al golpear. Si puedes, quítales los capuchones azules y verifica el estado de las conexiones.
06/04/2011 #9


Manuel51 dijo: Ver Mensaje
Para saber de qué tensión es la pila puedes conectar el reloj a la batería PERO poniendo en serie un potenciómetro de 10M. Ahora vas bajando lentamente la resistencia del potenciómetro hasta que se encienda el reloj normalmente y mides la tensión que hay en los terminales del reloj. En cuanto a los tubos, si se encienden cuando les das un golpecito,lo más probable es que tengan las conexiones interiores en mal estado y se conectan al golpear. Si puedes, quítales los capuchones azules y verifica el estado de las conexiones.
gracias, ya estoy desarmando los tubos, y eh hice lo qUE me dijiste y la bateria es de 1.5v.
Ahora la qUE quiero saber es como hacer para poder usar ese reloj que utiliza 1.5v con una bateria de 12v... por lo qUE he averiguado tengo qUE hacer el circuito yo mismo, pero no se mucho del tema, si alhuien me da una ayuda.


06/04/2011 #10

Avatar de Manuel51

Es muy fácil. Mira el esquema que te adjunto. Supongamos que BL1 es el reloj. Conéctalo a la batería con el potenciómetro VR1 de 10M EN SERIE Y A SU MÁXIMO VALOR (Esto es muy importante, ya que si conectas el potenciómetro al valor mínimo, el reloj morirá). Empieza a bajar lentamente el valor del potenciómetro hasta que el reloj se encienda normalmente o hasta que entre los puntos "A" y "B" hayan 1,5V. En ese punto, Y SIN VARIAR EL POTENCIÓMETRO, desconecta de la batería, desconecta el potenciómetro y mide qué resistencia tiene. Anota ese valor y compra una resistencia de 1/4 de W del valor más aproximado posible, conéctala en serie con el reloj y ya puedes utilizarlo con la batería.
Imágenes Adjuntas
Tipo de Archivo: jpg Reloj.jpg (9,6 KB (Kilobytes), 9 visitas)
09/04/2011 #11


Hola bueno me decidi por hacer el circuito lm317, les cuento que usaba una bateria de 1.5v y 80mAh ahi estan todos los datos del reloj. Lei por ahi que calienta mucho ese circuito, sabiendo los datos, ya qUE el reloj va a estar las 24hs y los 365dias encendido, qUE me recomiendan, y si es este circuito con un buen disipador de calor lo qUE me aconsejan, por favor guienmen en la construccion y los materiales necesarios para ir comprandolos.
Les agradezco mucho toda la ayuda qUE me han brindado.

09/04/2011 #12

Avatar de Manuel51

¡Hola, cascote! Bien, si te decides por el LM317, ahí te adjunto el esquema y los materiales que necesitas son: Un condensador de 100nF-cerámico, un condensador de 1uF/25V electrolítico, un LM317, una resistencia de 240 ohmios-1/4W y una resistencia variable de 5K. No creo que necesites disipador, pero, si decides ponerlo, te adjunto una imagen de uno que te puede servir. Con R2 regulas la salida Vout para tener 1,5V.

Saludos.
Imágenes Adjuntas
Tipo de Archivo: jpg Disipador.jpg (3,3 KB (Kilobytes), 4 visitas)
Tipo de Archivo: jpg Esquema.jpg (6,2 KB (Kilobytes), 10 visitas)
Tipo de Archivo: jpg LM317.jpg (6,1 KB (Kilobytes), 3 visitas)
09/04/2011 #13
Moderador general

Avatar de Cacho

cascote dijo: Ver Mensaje
Hola bueno me decidi por hacer el circuito lm317, les cuento que usaba una bateria de 1.5v y 80mAh ahi estan todos los datos del reloj. Lei por ahi que calienta mucho ese circuito, sabiendo los datos, ya qUE el reloj va a estar las 24hs y los 365dias encendido, qUE me recomiendan, y si es este circuito con un buen disipador de calor lo qUE me aconsejan, por favor guienmen en la construccion y los materiales necesarios para ir comprandolos.
Les agradezco mucho toda la ayuda qUE me han brindado.
Foro técnico=Vocales gratis.
Usalas.

Por favor, no escribas como en un SMS/chat, que acá no tenés restricción de espacio ni te apura nadie para hacer los posts.

Saludos
10/04/2011 #14


Lo siento, ya es la costumbre de escribir por chat, si hasta en los informes aveces se me escapan algunas abreviaciones.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.