Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/04/2013 #1


Problemas en canales de control remoto
Hola a todos!!
Soy de Argentina, y disculpen pero creo que aun no entiendo la mecánica del foro en cuanto al mensaje de presentación, por lo que lo envío junto con mi duda que considero elemental (para vosotros, claro).
Entonces primero lo principal, gracias por dejarme participar del foro. Está muy interesante, más aun para muchos que como yo no sabemos de electrónica pero tenemos alguna inquietud puntual.
Esta es mi duda: He comprado un equipo de automatizar portón de garage corredizo. Este se comanda por medio de un control de dos canales. Uno para paso peatonal, abriendo el portón solo una parte del total de la abertura, digamos 1,20 mts aproximadamente. Y otro canal para su abertura total. Estuvo andando bien cuando se instaló, pero ahora pareciera que confundiera un canal con el otro. Apretando el botón de apertura total solo abre como si hubiera apretado el otro botón. Si alguien tiene la solución al problema agradeceré su aporte. Gracias.
22/04/2013 #2
Moderador general

Avatar de DOSMETROS

Posiblemente estén sucios los pulsadores del control remoto

Saludos !
22/04/2013 #3


gracias Dosmetros.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.