Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/02/2014 #1

Avatar de Dedalus

Problemas con detector de movimiento por medio de foto resistencias
Cuando un LM741 se sobrecalienta demasiado se quema?
Lo estoy usando para un detector de movimiento por medio de foto resistencias con una alimentacion de 9V ...

Bueno aqui esta el Esquema Electrico

22/02/2014 #2
Moderador general

Avatar de Fogonazo

Salvo que esté oscilando no debería calentar.

¿ Estas alimentando por las patas correctas al IC ?

24/02/2014 #3

Avatar de Dedalus

Si Estan bien alimentadas.....
Esta es la imagen

Imágenes Adjuntas
Tipo de Archivo: png PCB.PNG (24,1 KB (Kilobytes), 50 visitas)
24/02/2014 #4
Moderador general

Avatar de Fogonazo

¿ Que falta en el diseño de la PCB ?
¿ Foto del armado ?
24/02/2014 #5

Avatar de Dedalus

La imagen que subi es la readaptacion de esta




Bueno señores aqui esta mi plaqueta aunque ya arregle unos cuantos errores (con cables) todavia sigue sin funcionar....


http://s26.postimg.org/6g8n5l12v/Dect2.png



http://s26.postimg.org/6hikz02wn/Detec1.png
Imágenes Adjuntas
Tipo de Archivo: gif detector-movimiento-basico-cara-componentes1.gif (22,9 KB (Kilobytes), 48 visitas)
25/02/2014 #6

Avatar de Dedalus

Circuito Integrado LM741
No se me cayeron al suelo ni nada por estilo(eso creo) pero funcionan todavia?
Pareciera que que se hayan roto por dentro y no por fuera.

...
25/02/2014 #7

Avatar de Marce

las mediste con el tester?
25/02/2014 #8

Avatar de Dedalus

Mido con la escala de 200K y marca entre 12.7-13.0
25/02/2014 #9
Moderador general

Avatar de DOSMETROS

Las medis en Ohms o quizás cómo díodo dependiendo del tester y la mano

Con luz da una lectura , sin luz no vas a ver el tester
25/02/2014 #10

Avatar de Pablo LB

Deberías brindar las lecturas del téster, con luz y sin luz, aunque si notas la variación en las lecturas puedes asumir que están en buen estado... intenta no "tocar" los pines o puntas de los elementos al momento de medir.

Saludos.
25/02/2014 #11

Avatar de SSTC

Dedalus dijo: Ver Mensaje
Mido con la escala de 200K y marca entre 12.7-13.0
Las LDR no son mucha ciencias, ademas solo cuestan 4 pesos... esa que tiene ahí están bien... cuando mides tiene dos caso o mide o no mide y siempre se miden en la escala de 200. y hazle caso a los demás la colocas cerca de un foco y bajara la resistencia y cuando la lleves a la sombra de ese foco te dirá el tester resistencia infinita

saludos y suerte
25/02/2014 #12


Esto puede sonar bobo, pero, ¿te diste cuenta que en la tableta que publicaste los componentes van montados del lado de las pistas?
27/02/2014 #13

Avatar de Dedalus

Creo que no por que me fije en el esquema electrico(sin el transistor) y estan bien las conexiones


con la escala de 200 se queda en 0 , con 200k marca 02.2 con luz y con sombra 45.5


Como puedo hacer para emular Fotoresistencias en el LiveWire? ...
27/02/2014 #14

Avatar de papirrin

para que necesitas emularla si esta en la galeria de herramientas?

Imágenes Adjuntas
Tipo de Archivo: jpg dibujo.jpg (31,3 KB (Kilobytes), 4 visitas)
27/02/2014 #15

Avatar de Pablo LB

Dedalus dijo: Ver Mensaje
con la escala de 200 se queda en 0 , con 200k marca 02.2 con luz y con sombra 45.5
Pues, si están funcionando, aunque me parece extraño que como máxima resistencia tenga 45.5KΩ, quizá no estuvieron en la oscuridad total, o esos LDR tienen un limite en máxima resistencia, si mal no recuerdo algunas LDR funcionan asi (o serán las falladas? )

En que circuito las estás utilizando?

Saludos.
27/02/2014 #16
Moderador general

Avatar de DOSMETROS

Mensaje Temporal

Te unifiqué todo, porque por Reglamento no podés iniciar tres temas para el mismo circuito !

2.4 No está permitido iniciar dos o más temas con respecto al mismo tópico o asunto, ni publicar dos o más mensajes cuyos contenidos coincidan dentro de un mismo foro o en vários foros. Dichos temas o mensajes publicados podrán ser eliminados o unidos sin aviso previo o posterior.
27/02/2014 #17

Avatar de SSTC

pablolb84 dijo: Ver Mensaje
Pues, si están funcionando, aunque me parece extraño que como máxima resistencia tenga 45.5KΩ, quizá no estuvieron en la oscuridad total, o esos LDR tienen un limite en máxima resistencia, si mal no recuerdo algunas LDR funcionan asi (o serán las falladas? )

En que circuito las estás utilizando?

Saludos.
me pegue una mareada ... ya ni me acuerdo como iba esto o para que.... esta bien eso LDR son de 50K maximo
27/02/2014 #18

Avatar de Marce

Revise la placa y esta bien, tuve que invertir la imagen nomas, podes poner fotos del montaje?, otra cosa, el buzzer funciona?, no lo probaste reemplazandolo por otra carga, con un led por ejemplo.
27/02/2014 #19
Moderador general

Avatar de DOSMETROS

Marce dijo: Ver Mensaje
Revise la placa y esta bien, tuve que invertir la imagen nomas, podes poner fotos del montaje?, otra cosa, el buzzer funciona?, no lo probaste reemplazandolo por otra carga, con un led por ejemplo.
En el mensaje 5
27/02/2014 #20

Avatar de Dedalus

Gracias a todos pero ya arregle el circuito y funciona .....Solo que tengo que tapar completamente la fotoresistencia por que sino no detecta las variaciones de luz....
Probe colocando un carton alrededor de las LDR con una unica salida osea arriba y el Buzzer suena en cualquier momento aunque haga sombra con la mano.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.