Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/02/2013 #1


Puente de diodos que se calienta como un demonio
Hola a todos, pretendo rectificar corriente y me encuentro con que el puente de diodos que he comprado se calienta hasta quemar. ¿Esto es normal? Es un puente que funciona hasta 700 V y tiene intensidad admisible de 50 A. Le he estado metiendo sólo 2 A, al ritmo que iba si llego a los 50 A creo hubiera pasado algo...
21/02/2013 #2
Moderador general

Avatar de Fogonazo

¿ Verificaste de haberlo conectado correctamente ?
21/02/2013 #3


Creo que estaba correctamente conectado porque la primera vez me equivoqué y saltaron los fusibles, la segunda vez esto no ocurrió, y las tensiones eran las adecuadas. No se si los puentes de 4 contactos serán todos iguales, pero el que tengo lo único que hay que cuidar (según el fabricante) es conectar el único borne diferente, como salida positiva. Saludos
21/02/2013 #4
Moderador general

Avatar de Fogonazo

El puente tiene 2 entradas de alterna y 2 salidas de continua, ¿ Que conectaste y en donde ?

Este tema que tiene que ver con este otro:

http://www.forosdeelectronica.com/f1...ositiva-93521/

Y con este:

Corriente de vacío elevada en trafo ¿por qué?
21/02/2013 #5


No te preocupes que son problemas diferentes. El puente de diodos lo alimento de alterna a 220V, y a mí también me parecía que debía tener dos entradas de alterna, lo curioso es que el fabricante del puente (adjunto pdf) dice que, a excepción de la pata "de contínua", lo demás lo puedes conectar como quieras.
Archivos Adjuntos
Tipo de Archivo: pdf Puente rectificador diodos 50A.pdf (100,8 KB (Kilobytes), 55 visitas)
21/02/2013 #6
Moderador general

Avatar de Fogonazo

armasas dijo: Ver Mensaje
No te preocupes que son problemas diferentes. El puente de diodos lo alimento de alterna a 220V, y a mí también me parecía que debía tener dos entradas de alterna, lo curioso es que el fabricante del puente (adjunto pdf) dice que, a excepción de la pata "de contínua", lo demás lo puedes conectar como quieras.
Y ¿ Donde dice eso ?
21/02/2013 #7


En el pdf pone: "Mounting Position : Any". El puente sólo lleva dos marcas, una identifica el polo positivo y la otra pone el símbolo de alterna.
21/02/2013 #8
Moderador general

Avatar de Fogonazo

Eso quiere decir que se puede montar horizontal, vertical, inclinado o de cabeza, NO que se pueda conectar en cualquier lado.
21/02/2013 #9


Gracias, pero, entonces ¿cómo puedo saber qué terminales son los de entrada?
21/02/2013 #10


armasas dijo: Ver Mensaje
Gracias, pero, entonces ¿cómo puedo saber qué terminales son los de entrada?
Hola, revisa la siguiente hoja de datos http://www.wontop.com/pdf/KBPC10.pdf
21/02/2013 #11
Moderador general

Avatar de Fogonazo

El cuadrado posee 2 diagonales, en una de ellas se encuentra el positivo, el otro extremo de la diagonal es el negativo.
Sobre la otra diagonal se encuentran las entradas de alterna.


Seria bueno que aclares que cosa es lo que estas haciendo.
21/02/2013 #12


Pues nada, voy a verificar el montaje... a ver si consigo que no se me caliente. Muchas gracias.
21/02/2013 #13


Además ponele un disipador.
21/02/2013 #14

Avatar de fdesergio

de las 4 patas mirandolo desde abajo hay una en diferente posicion ademas es la generalmente marcada como positivo + la pata enfrentada en forma diagonal siempre sera el negativo y las 2 restantes las entradas de AC , chauuuuuu
Imágenes Adjuntas
Tipo de Archivo: jpg PUENTE.JPG (14,2 KB (Kilobytes), 18 visitas)
21/02/2013 #15


Si no tienes la identificacion de "alternas" (algo raro) , puedes hallarlas midiendo las dos patas que te den alta resistencia en ambos sentidos.

Saludos
21/02/2013 #16


si no tiene marcado los bornes el puente, pues utiliza un tester, y con el medidor de diodos (mide la tensión de conducción, bajo una pequeña corriente de prueba) podrás ver a que corresponde cada terminal.
22/02/2013 #17

Avatar de Gudino Roberto duberlin

armasas dijo: Ver Mensaje
Pues nada, voy a verificar el montaje... a ver si consigo que no se me caliente. Muchas gracias.
Amigo, si en el 1er. intento conectaste mal el puente.
Es de esperarse que esta estropeado, chequealo antes de continuar.
22/02/2013 #18


aaaaahhhh, amigo, lo mas seguro es que te hayas llevado a corto algún diodo del puente, ya ha pasado, mejor compra otro, ese ya no sirve
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.