Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/06/2016 #1


Puente de díodos me da media onda
hola a todos, ayer conecte un generador de señales a la entrada de un puente de diodos con una señal senoidal, le puse una resistecomprobéé salida del puente y mi sorpresa es que la onda que me marcaba el osciloscopio a su salida era la de un rectificador de media onda, comprobe el conexionado de los cables, los diodos, todo y no me explico porque me da la forma de media onda, es decir como si condujese un ciclo y el otro a cero, cuando deberia tener los dos ciclos conduciendo. Seriais tan amables de decirme que puede pasar?
14/06/2016 #2

Avatar de Daniel Meza

Hola, veamos, eso me huele a un problema en las tierras compartidas del generador y el osciloscopio.
Haz un bosquejo de como conectaste todo, generador+circuito+osciloscopio.

Bienvenido al foro.

Saludos
14/06/2016 #3
Moderador general

Avatar de DOSMETROS

Puente mal conectado ?
15/06/2016 #4


Sera que el puente esta mal,porque lo que tienes ahi es un recortador
15/06/2016 #5


esta tarde lo vuelvo a montar y envio fotos. el esquema es el tipico montaje de puente de diodos a la entrada el generador y entre bornes de la resistencia el osciloscopio
15/06/2016 #6


El esquema de conexión es este

Daniel Meza dijo: Ver Mensaje
Hola, veamos, eso me huele a un problema en las tierras compartidas del generador y el osciloscopio.
Haz un bosquejo de como conectaste todo, generador+circuito+osciloscopio.

Bienvenido al foro.

Saludos
Lo de tierras compartidas no me ha quedado muy claro, me lo puedes explicar un poco.
La conexión es como la que he puesto en el esquema anterior
Imágenes Adjuntas
Tipo de Archivo: png puente.png (13,1 KB (Kilobytes), 50 visitas)
15/06/2016 #7


Yo creo que el puente está mal, se ve un recortador en lo que tienes. Un saludo y cuidado con tierras compartidas.
15/06/2016 #8

Avatar de Scooter

La masa del generador y la masa del osciloscopio SON LA MISMA MASA Y A SU VEZ SON TIERRA. Tu mismo has cortocircuitado medio puente, cuando quites el osciloscopio volverá a ir con normalidad.

En el esquema de mas arriba sonda masa y sonda masa son lo mismo y además tierra, así que pon un cable que una esos dos puntos, porque lo has puesto usando el osciloscopio y analiza el circuito y verás que ahora tienes un rectificador de media onda.
16/06/2016 #9


Simplemente agradeceros las respuestas.

Ya esta solucionado. Tal y como decíais era porque había creado un cortocircuito con las masas.

Cambie el generador de funciones por un transformador y salió la onda correctamente.

Esto de llevar 15 años, sin tocar un generador y un osciloscopio pasa factura jejejeje.

Pues nada, de nuevo, gracias por vuestra ayuda, y un placer estar por este foro.
16/06/2016 #10

Avatar de Scooter

Si te sirve de consuelo el otro día hice saltar el diferencial como tres veces seguidas midiendo tensión conectando las dos puntas, lo se de sobra pero "el vicio" de medir como si fuera un polímetro me hizo fallar.
16/06/2016 #11

Avatar de Nuyel

Esto pasa siempre, creemos que un circuito es diferente a otro, pero olvidamos la clavija de toma tierra uniéndolos

Si el generador fuera a baterías hubiera funcionado el primer intento.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.