Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/10/2010 #1


rele electronico como solucion?
hola a todos...soy nuevo en el foro y para variar necesito informacion (cuanto pedimos eh? )
tengo que hacer un mute en una radio pequeña de 12v y necesitaria que con una señal de activacion de 12 voltios necesitaria una salida de activacion para mute con un negativo 0v...
por la activacion hay 8v y cuando suena el telefono tengo 12v (13,5v mas en concreto)
no me gustaria utilizar un microrele porque quiero dejarlo dentro de la radio...en teoria debe ser facil pero lo mio es la electricidad de vehiculos
gracias de antemano y gran foro
04/10/2010 #2

Avatar de Ajna

Respuesta: rele electronico como solucion?
Te cay que lo tuyo el la electronica de vehiculos, no seas mala onda pasame algo de info del jetta a3 me intereza su sistema electrico
Bueno respondiendo a tu pregunta puedes usar este circuito es pequeño, "DIP8" soporta buena corriente "1A" y casi se adapta a tu necesidad

http://www.clare.com/Products/SSRMulti.htm

Son relevadores electronicos, bueno en realidad son transistores FET trabajando como Switch, lo de adaptar la señal de activacion lo haces facil empleando divisores de voltaje ya sabes con la formula de Vx = (Vcc*Rx)/(Ra+Rx) sale aver si te sirve
04/10/2010 #3


Respuesta: rele electronico como solucion?
la señal de activacion no la tengo que reducir...al contrario....quiero darle una tension mayor de 12 v para diferenciarla de la señal de 8 v que ya tengo en el circuito...
y en la salida lo que necesito es masa 0v sin consumo alguno...
si me podriais hacer un esquema simple...
el jetta de que año?
gracias
04/10/2010 #4
Moderador general

Avatar de DOSMETROS

Respuesta: rele electronico como solucion?
O sea que tenés 8 Vdc y cuando suena un teléfono tenés 13,5 Vdc y querés que eso te de un 0 Vdc?

Podrías poner un transistor en configuración de emisor común con un zener de 8V en serie con la base y te tomás del colector.

Saludos !
04/10/2010 #5

Avatar de Ajna

Respuesta: rele electronico como solucion?
Hola el Jetta es 99 es A3 me intereza mucho el sistema electrico porque quiero hacerle unas modificaciones.

Aver si entendi bien, en la fuente de la radio dispones de 12V, ademas tienes una salida que normalmente te entrega 8V y cuando este sube a 12V quieres que en la salida haya 0V

Bueno yo te hice este funciona como lo describi arriba, el transistor depende de la potencia pero yo creo que con un BC337 esta bien

Si no es asi escribe de nuevo y vemos va
Imágenes Adjuntas
Tipo de Archivo: jpg Dibujo.JPG (12,5 KB (Kilobytes), 39 visitas)
06/10/2010 #6

Avatar de Ajna

Respuesta: rele electronico como solucion?
Oye sigo esperando la info del carro porfa
15/10/2010 #7

Avatar de Ajna

Respuesta: rele electronico como solucion?
Que gacho el Pantunflo no me paso la informacion del jetta que le pedi, tal parece que nada mas se inscriben para sacar alguna duda y nunca mas vuelven chales ya ni modo
24/11/2010 #8


HOLA A TODOS, ojala me puedan ayudar, lo que pasa es que hise un circuito para el control de una alarma para motos, lo que pasa es que en mi etapa de salida esta compuesta por un transistor 2n2222 que polariza a un rele el cual conmuta un contacto a normalmente abierto lo cual se logra el apagado de la moto, antes de probarlo directamente en la moto lo probe con otro elemento de salida y si funciona correctamente, en cambio, cuando lo pruebo en la moto, al encender la moto el circuito es como si se activara solo y vuelve a apagar la moto, mi idea de lo que puede estar ocurriendo es que por el cable (el del encendido de la moto) que conmuta el rele pasa mucha corriente la cual se nesecita para generar la chispa al motor, entonces pienso que eso induce a los contactos internos del rele y éste este activandose por si solo.
Estaba pensando cambiar el rele por un optocoplador y supongo que tambien tendria que usar un triac, pero antes quisiera estar seguro
Agradezco de antemano sus opiniones.
24/11/2010 #9

Avatar de pipa09

Cual es el cable que estas cortando con el rele? generalmente las alarmas cortan la alimentacion de la bobina desde el CDI ( o de los paltinos si es que todavia lo tuviesen)
24/11/2010 #10


bueno, hay un elemento (del cual no recuerdo su nombre) que tiene muchas pequeñas bobinas y de donde salen algo de 6 cables, uno de ellos es el que controla el encendido (el cual se controla con el rele en este caso)
..gracias por responder
24/11/2010 #11

Avatar de pipa09

"ese" cable que sale de los 6 que tiene , y es el que estas cortando, es el que se conecta a la bobina de la moto?
24/11/2010 #12


es algo parecido esto:
http://t3.gstatic.com/images?q=tbn:A...LulfDwrVzA5IsR, del cual salen algo de 6 cables
24/11/2010 #13

Avatar de pipa09

Bien , a lo que yo hacia mencion, es a la bobina de encendido, la que genera la chispa para la bujia.

A esa bobina le llega un cable fino desde el CDI (caja negra) o de los paltinos, el otro cable se conecta al chasis, ese cable que viene desde el CDI es el que deberias hacer pasar por el rele .
24/11/2010 #14


aya, supongo que todas las bobinas tienen ese cable que llega desde el CDI que mencionas, entonces quiere decir que si "corto" ese cable que llega desde el CDI se lograria que el motor se detenga y vuelva a arrancar hasta el reset?
24/11/2010 #15

Avatar de pipa09

Exacto mi amigo, ese cable alimenta la bobina, sin esa tencion no se logra la chispa para que funcione el motor, al cortarlo por medio de un rele no arranca la moto.
24/11/2010 #16


aya ok, oye disculpa pero una pregunta mas: estaba en lo correcto al pensar que el cable que estaba conmutando con el rele fluia mucha corriente y eso alteraba al rele por si solo?, ahora, si tomo el cable que llega desde el CDI no ocurrira lo mismo?...disculpa nuevamente, pero espero tu respuesta
24/11/2010 #17

Avatar de pipa09

los contactos de un rele son independientes del funcionamiento del rele. Lo que te pasaba a vos es que se disparaba el circuito de la alarma, por eso se disparaba el rele, otra no se me ocurre ahora!
24/11/2010 #18


aya, pero entonces cual seria el porque de que se activara solo?, por el resto del circuito seguia funcionando correctamente, solo el problema era en la salida la parte del rele y transistor los cuales se alteraban por si solo
24/11/2010 #19

Avatar de pipa09

drriv dijo: Ver Mensaje
aya, pero entonces cual seria el porque de que se activara solo?, por el resto del circuito seguia funcionando correctamente, solo el problema era en la salida la parte del rele y transistor los cuales se alteraban por si solo
Podrias subir el diagrama del circuito que estas utilizando? junto con las conexiones que has hecho?
24/11/2010 #20


aya, oye mejor porque no nos comunicamos por el msn mas rapido, no pienses mal nada de... jaja
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.