Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/05/2008 #1


Rele fantasma
Puede un rele que cierra bien sus contactos estar mal? es que es lo que me sucede y no entiendo el porque....

Dentro de la instalación hace fallar al circuito pero si lo compruebo sólo el rele esta bien es decir, lo alimento y cierra sus contactos...

Alguien podría darme alguna explicación técnica puesto que no entiendo el por que

muchas gracias

PD: añado un estudio realizado por mi mismo con unas conclusiones pero no llego a ninguna conclusión en concreto.
06/05/2008 #2
Moderador

Avatar de elaficionado

Hola.
Lo poco que sé de relay, que uno los compra por sus características, voltaje de funcionamiento, el voltaje y corriente que soportan los contacto del interuptor, la cantidad de contactos del interruptor.
Sí tú aplicas el voltaje de funcionamiento, el relay activa el interuptor.
Sí esto no ocurre, entonces el relay no está bien, lo mejor es reemplazrlo con otro similar, o verificar que el voltaje que se aplica es el correcto.
Chao.
elaficionado.
06/05/2008 #3

Avatar de Eduardo

El contacto esta sucio/chispeado/hecho_bosta

Puede estar en un ambiente muy agresivo --> contacto sucio.
Puede estar abriendo un solenoide y no tiene nada para evitar el chispeo --> se va arruinando en contacto.
Puede haberse producido un cortocircuito --> chau contacto.
06/05/2008 #4


Puede que al conectarse el rele y alimentar algun motor chupe muuucha corriente, puede que baje la tension y el rele se apaga.

Cuando trabajamos con grandes corrientes se debe vigilar la seccion de los cable, con 4A se pierden voltios a porrillo si el cable es finillo.

Si el rele se puede desmontar la carcasa, puedes rociar el contacto con aceite lubricante de spray para que te limpie los contactos.
06/05/2008 #5
Moderador general

Avatar de Fogonazo

Si el relee es para manejar potencia y tu le mandas pocos miliamperes, se oxidan los contactos y deja de conducir, los relees de potencia necesitan cierta circulacion de corriente minima para mantenerce limpios.
Si el relee lo empleas para menejar señal, baja tension y baja corriente, te combiene poner un relee blindado o autolimpiante.
06/05/2008 #6

Avatar de pepechip

Comprueba que en paralelo a la bobina del rele tenga conectado un diodo, con objeto de absorver la tension inversa que genera la bobina al quitarle la alimentacion.
El echo de no tenerlo te puede haber estropeado algun componente en tu circuito.
06/05/2008 #7
Visitante


cuando lo pruebas en vacio dices que cierra sus contacto ¿ es por que lo oyes activarse ? o en realidad lo mides y sus contactos estan cerrados.....

si compruebas que cierra fisicamente (no por oido) tanto montado como desmontado ese bicho tiene el diablo por dentro y hay que llevarlo a un exsorcista.
07/05/2008 #8


hola lenvas,

muchas gracias por vuestras respuestas pero la verdad que las soluciones no creo que sirban de mucho porque el rele cuando lo pruebo en vacio funciona correctamente lo conpruebo con el polimetro he incluso he llegado ha hacer un ircuito básico (encendido de una lampara con el propio contacto) y FUNCIONA!

pero al meterlo en el circuito me da un error y no funciona nada... He cambiado ese rele y ahora el circuito va bien y lo he vuelto a insertar en el circuito y no va...

NO ENTIENDO NADA.... y no creo que este endemoniado jejejejejeje
07/05/2008 #9
Moderador general

Avatar de Fogonazo

Cuando dices que no funciona, creo entender "no conduce", 2 preguntas
1) Que corriente pasa por los contactos en el circuito real ?
2) Que consumo (Corriente) provoca la lampara de prueba ?
07/05/2008 #10


Gracias por tu preocupacion fogonazo te contesto
1) la corriente que pasa en el circuito es aproximadamente la misma que pasa por laS lamparas de prueba..... ahora mismo no me acuerdo el valor pero lo que si recuerdo es que cuando lo hice lo medi he hice lo más exacto posible evidentemente hay alguna variante pero eran unos 50mA de diferencia más o menos

Pero una pregunta los contactos del rele si solo son como unos interruptores se abren o se cierran y si hace bien su función porque me da error! no lo entiendo de verdad.....
07/05/2008 #11
Moderador general

Avatar de Fogonazo

No te creas que los contactos de los relees son algo muy sensillo, solamente viendo las aleaciones de metales que se usan, veras que de sensillo no tienen nada, y a veces son impredecibles, particularmente cuando manejan CC y bajas corrientes

Intenta poner en paralelo con la carga real que maneja tu relee una resistencia que aumente el consumo hasta unos 150mA a ver si tu relee recupera la cordura, si en esta condicion trabaja bien, la solucion es un relee de mejor calidad
07/05/2008 #12


mil gracias! lo tendre muy en cuenta para proximas ocasiones
07/05/2008 #13
Visitante


si dices que el otro funciona dejalo montado, total ya resolvistes, sólo queda la duda vamos a ver quien a ver la sabe.

si el problema me ocurre a mi yo hago lo siguiente saco el relé supuestamente "endiablado" lo caigo a martillo limpio pongo el otro y me quedo con la duda para siempre je je je ..

saludos
08/04/2011 #14


Hola!!!! Yo tengo un problema similar al tuyo, mira yo oprimo el push butom para permirir alimentar una power supply y todo perfecto el push esta trabajando bien aparentemente pero las luces no encienden la powey supply no trabaja checo el voltaje de entrada hacia la power supply y si le esta llegando pero no esta saliendo, yo lo que cheque que el push aunque esta trabajando aparentemente bien me esta creando una resistencia a la salida de la power supply al existir esa resistensia me inibe el funcionamiento de la power supply pero tambien no comprendo el porque y en que circunstancias se da ese voltaje fantasma
09/04/2011 #15
Excluido


hellow .yo use muchso reles y tambien me volvieron luego de tiempo equipos en falla y "desarme " reles.

1 -- la prueba valida SIEMPRE es "en circuito" y siempre podes armarte un led con una R. para verificar , por un lado si esos contactos pu%&/ cierran y por otro lado el tester para verificar la V. bobina rele.

2 -- te cuento algunas cosas que descubri:

2--1-- reles similares pero de marca berreta consumen la bobina mucho mas que el bueno, es mas, en los buenos encontras la datasheet y menciona la impedancia de la bobina.
çen circuitos de alim. critica como fuente a C. eso PESA.

2---2 reles de 30 amper, gorditos o el tipo martillo, luego de no mucho uso los contactos hacian ruidito pero no cerraban, le abri el plastico con cuidado con una sierra y vi que el pu%&%&/ se movia pero no llegaba a hacer contacto, apenas se gasto un poco el teton de contacto ya no llegaba , y encima el bracito que es un fleje no presionaba con fuerza, por lo que el contacto era pobre.........y me lo vendieron como robusto de 30 amper !!!!!!

en fin, un rele es un rele, es cosa de mirarlo con cuidado, si de verdad verificaste en uno y otro rele que la V.bobina es similar solo queda pensar en lso contacots que te estan toreando, no lo dudes, con calma y una sierrita cortas alrededor de el plastico, despacito, hasta que sientes que se acabo el plastico y estas en el interior, .......viste la de hanibal lecter cuando le levanta la tapa de lso sesos al otro ???
algo asi pero menos sangriento.

y listo. a curiosear.

o acaso lo ibas a revender en mercadolibre ??

i
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.