Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/12/2012 #1


Router ct-5367 enciende dificil
Resulta que tengo un modem-router que enciende dificilmente, tengo que presionar el boton de encendido y soltarlo un poco para que encienda pero si luego suelto el bóton se apaga, es decir tengo que juguetear con el botón hasta encontrarle una posición de encendido. Lo despate y esto es lo que encontré:


IMAGEN 1
http://www.subirimagenes.com/fotos-2...3-8184833.html
ROUTER APAGADOEntre los signos + hay continuidad(conexion) siempre.
Entre los signos - hay continuidad siempre
Entre las puntos A hay continuidad siempre
Entre B y C está abierto
Entre B y + está abierto
Entre C y + está abierto

ROUTER ENCENDIDO ( SIN VOLTAJE, pero encontrando la posicion donde el router deberia enceder)
Hay continuidad entre B, C y +
Resto igual

IMAGE 2
http://www.subirimagenes.com/fotos-30-8184819.html

Asi que lo que hice fue puentear para simuluar como si estuviera encendido
ROUTER ENCENDIDO CON CARGA
Solo hay voltaje de 18V entre + y menos y entre B=C y -

IMAGE 3
http://www.subirimagenes.com/fotos-2-8184821.html

Yo asumi que el boton de encendido estaba dañado e hice ese puente para que el router prenda directamente sin uso del botón, sin embargo sigue sin encender!

Que más podria hacer?
15/12/2012 #2
Moderador general

Avatar de DOSMETROS

Medí la fuente en vacío y con el equipo encendido.

Cambiale capacitores aunque se vean bonitos

Saludos !
15/12/2012 #3


Disculpa la ignorancia, pero Cómo mido la fuente en vacio?.. Qué puntos debo medir del la imagen de la placa que adjunte?.. Por si acaso el adaptador está bien, pues entrega 18V.

Bueno, si se ven muy bien los condensadores pero los cambiaré..!

Saludos
16/12/2012 #4

Avatar de anymex

Elektro90 dijo: Ver Mensaje
Disculpa la ignorancia, pero Cómo mido la fuente en vacio?
creo que la medición al vació se refiere a medir la fuente sin conectarla al módem
17/12/2012 #5


anymex dijo: Ver Mensaje
creo que la medición al vació se refiere a medir la fuente sin conectarla al módem
La fuente ( adaptador de corriente) sin conectarla al modem mide 18V DC tal cual como dice en su etiqueta, por lo tanto el adaptor o fuente queda descartado.

Luego medi el polo + y - en la entrada de la placa (sin corriente), lo cual mide abierto, así que está bien también.

Finalmente, tuve que desoldar el "pulsador doble inversor" y me di con la sopresa de que ese componente estaba dañado, y bueno ahora que se veia mejor las pistas entendí mejor el diagrama de la placa del modem, entonces hice un puentecito y logré encenderlo y funciona bien. En estos días compraré un nuevo pulsador.

Gracias!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.