Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/09/2010 #21


Respuesta: [Solucionado] Vumetro con LM3915 no funciona correctamente en modo punto
hola.
me monte hace poco el vumetro con la idea de ponerselo a una guitarra electrica en el hueco de una pastilla, he provado y funciona bien pero me temo que el sonido pierde calidad y volumen al ponerlo en paralelo con el vumetro.
Deberia poner algun tipo de preamplificacion?

y volviendo al tema del punto, alguien me puede explicar a donde van los terminales del detector peak el L y el G y la lines que sigue despues de la resistencia.

muchas gracias ;-)
09/12/2010 #22

Avatar de kynerox

Buenas, tengo una duda sobre el circuito que propusieron para que funcione correctamente el modo punto.
Los terminales L y G (X1 y x2) ¿A dònde van conectados? y la linea que continua despues de la R, tiene que ir conectada al pin Nro 5? Yo ahi tengo conectada la entrada de sonido, controlada con un pote de 10k... ¿el pin 5 tiene que recibir las dos señales? la proveniente del pote y del circuito propuesto???
Tengo la misma duda que vos los terminales L y G a donde van conectados, y si despues de la R va conectado al pin 5, justo lo mismo qe vos. Si alguien me puede ayudar con eso se lo agradeceria

Saludos
09/12/2010 #23


kynerox dijo: Ver Mensaje
Tengo la misma duda que vos los terminales L y G a donde van conectados, y si despues de la R va conectado al pin 5, justo lo mismo qe vos. Si alguien me puede ayudar con eso se lo agradeceria

Saludos
Es como yo creía que era, (como explique en el comentario anterior), lo armé y funciona
20/12/2010 #24

Avatar de abndol

Terminé de armar el vumetro, funciona pero el integrado calienta; será eso normal?
27/07/2011 #25

Avatar de cryingwolf

gente, como muchos me preguntaron acerca de como se conecta el detector de pico, aca dejo una imagen donde esta aclarado. yo personalmente lo recomiendo muchisimo, es otra cosa totalmente distinta el vumetro con y sin el detector. queda mucho mas profesional y funcional.
09/12/2011 #26


hola amigos que tal estuve armando los circuitos que subieron con el lm3915 bueno yo arme uno pero con el lm3915n-1 y lo que pasa es que no me funciona solo me encienden los 2 o hasta 3 primeros leds peros los demas no encienden y no se alguien me podria decir si el lm3915 y el lm3915n-1 se difenecian en algo o no tiene nada que ver eso bueno la cuestion es que no me sale solo me sale como les digo solo enciende los 3 primero leds pero con una intensidad baja y estoy usando leds ultrabrillantes o bueno leds ultraluminosos como les deseen llamar ustedes bueno si alguien me puede decir si esos 2 circuitos integrados se diferencian en algo o son lo mismo
25/05/2012 #27

Avatar de darb1308

Buenas noches, los diodos son 4148 o 4140,,muchas gracias

cryingwolf dijo: Ver Mensaje
te cuento que yo arme hace poco un vumetro con el LM3915 y tenia ese problema, en modo barra daba la sensacion de que variaba muy rapido y no se llega a apreciar bien, pare que los leds titilaran en vez de quedar prendidos o apagados, y en modo punto ni hablar... no se veia ningun "punto" solo leds titilando sin sentido.


la solucion es el circuito posteado aca.

funciona perfecto. muchisimo mas agradable a la vista. el C1 es de 1uF por 50V los diodos son los rectificadores comunes, C2 le puse de 10uF por 50V y tambien probe con 20uF y la R es de 10K

haganlo, por mas que no usen modo punto, funciona muchisimo mejor el vumetro asi.

saludos
16/08/2012 #28


Es simple, no andaba bien porque el Pin 9 del integrado LM3915, NO puede estar directamente conectado a vcc, Lean el datasheet gente, no hace falta agregarle nada el circuito que nos da texas. Anda bien de fabrica, Suertee

Disculpen, me olvide aclararlo, tiene que haber una resistencia. La tension al pin 9, debe ser menor que 7v. Esta todo en el datasheet del lm3915. Saludos
28/06/2017 #29


monti73 dijo: Ver Mensaje
Ya lo resolvi, se conecta como yo creía en el post anterior


cual post? lo puedes agregar aca?
28/06/2017 #30
Moderador general

Avatar de DOSMETROS

Se refiere a su propio post anterior , o sea éste :

[Solucionado] Vumetro con LM3915 no funciona correctamente en modo punto
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.