Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/01/2011 #1


temperatura excesiva fusible toma neutro
La instalación a red tiene un voltaje de 220-240V. Todo parece funcionar como es debido, pero el fusible neutro se calienta demasiado. Al fusible no le pasa nada, pero el cableado cercano se funde por el contacto directo (tanto con la cerámica como con el conector). A mover los cables, para reducir dicho contacto, no se soluciona el problema, porque se nota claramente un olor a quemado, solo que no encuentro ningún deterioro.
El fusible de fase esta fría. La temperatura de los cables esta bien (< 30ºC).

Creo que lo mejor sería cambiar la caja de fusibles, pero no estoy convencido que esto solucionara el problema.

Gracias de antemano por vuestra ayuda.
16/01/2011 #2

Avatar de Scooter

Primero y muy importante; en el neutro NO TIENE QUE HABER FUSIBLE debe de haber un cartucho, cilindro o cuchilla no fusible.
Lo mas seguro es que esté mal atornillado o esté haciendo algo mal contacto y por eso se caliente.
16/01/2011 #3
Moderador general

Avatar de Fogonazo

Una ves que el material del porta-fusible y los cables que van a el, se han recalentado, pierden parte de su calidad para conducir corriente, se ponen resistivos, lo cual trae aparejado nuevos recalentamientos y mayor deterioro de la instalación.

Cambia la fusiblera, los cables que estén cerca de la zona donde se produjeron las calenturas y NO pongas fusible sobre el neutro.
17/01/2011 #4


Muchas gracias, después de cambiar el porta-fusible se ha resuelto.
17/01/2011 #5
Moderador general

Avatar de DOSMETROS

Si es monofásica , mejor que le deje el fusible de neutro
17/01/2011 #6


gracias DOSMETROS, he dejado el fusible (o mejor dicho: he puesto uno nuevo)
17/01/2011 #7
Moderador general

Avatar de DOSMETROS

OK , pero en las líneas trifásicas en neutro JAMÁS debe llevar fusible !
17/01/2011 #8

Avatar de Josefe17

¿Y por qué no se puede?
17/01/2011 #9
Moderador general

Avatar de DOSMETROS

Porque si se vuela el fusible del neutro , y al no ser un sistema balanceado (sobre todo para iluminación) , se empiezan a subir y bajar las tensiones de cada fase , dependisndo de los consumos en cada una , pudiendo llegar a valoes de 300 Vca o más volts , para sistemas de 220 Vca.

Y te quema tooooooooodoooooooooooo.

Saludos !
17/01/2011 #10

Avatar de Josefe17

Ya entiendo el asunto, se serian las cargas y se lía parda.
17/01/2011 #11
Moderador general

Avatar de DOSMETROS

Claro , si las cargas trifásicas son balanceadas entonces si podés tener el neutro flotante , como por ejemplo los motores trifásicos dónde el neutro no se conecta realmente a nada.

Si conectás tres lámparas idénticas de 220 V en estrella a la trifásica (dejando ese neutro flotante) no tenés ningún problema hasta que se quema una , y entonces se queman las otras dos por sobretensión.

Saludos !
17/01/2011 #12

Avatar de Scooter

No se suele poner de todos modos fusible de neutro porque si se funde la instalación se apaga, pero se queda toda ella a 230V y eso es peligroso.
Aunque es verdad que no pasa como en trifásica.
17/01/2011 #13

Avatar de Josefe17

Claro, ya que en el punto de unión de las 3 lámparas hay 0V.
17/01/2011 #14

Avatar de Scooter

0V no pero casi.
17/01/2011 #15
Moderador general

Avatar de DOSMETROS

Scooter dijo: Ver Mensaje
No se suele poner de todos modos fusible de neutro porque si se funde la instalación se apaga, pero se queda toda ella a 230V y eso es peligroso.
Aunque es verdad que no pasa como en trifásica.
Ahora aquí en Argentina hay normativas que las empresas cumplen , pero hace unos años cuando hacían una reparación te conectaban indistintamente vivo y neutro , lo rotaban , por lo cual es bueno tener corte en los dos , y por eso lo mejor es la térmica bipolar

Josefe17 dijo: Ver Mensaje
Claro, ya que en el punto de unión de las 3 lámparas hay 0V.
Exacto , eso con tensiones y consumos idénticos
17/01/2011 #16

Avatar de Scooter

También ha casos, que yo pensaba que no quedaban, en los que los 230V salen de dos fases de un sistema 125~220V en esos casos es necesario poner dos fusibles.
Con los magnetotérmicos ya no hay problemas; hace años que no están permitidos los 1+n, ahora los dos contactos miden, antes se solía ahorrar poniendo un contacto que medía y otro auxiliar para el neutro.
17/01/2011 #17

Avatar de Josefe17

¿Y quien sabe si no están rotados, porque en las lineas de distribuición los 4 cables son iguales, y cómo saben cual es el neutro?

Eso es bifase, no, ya que en mi pueblo (de mi madre) lo había hasta hace 4 años, existía el 125,
17/01/2011 #18

Avatar de Scooter

Sencillo, se mide de los cuatro cables a tierra, tres dan 220V o así y uno da 8V o así, ese es el neutro.
También se puede hacer con un buscapolos, en el neutro no se deba de encender.
El orden de las fases ya es mas complejo de ver pero no pasa nada; las conectas como te parezca y si los motores van al revés cambias dos cualesquiera.
17/01/2011 #19

Avatar de Josefe17

¿Tanta resistencia hay entre neutro y tierra?
17/01/2011 #20

Avatar de Scooter

No mucha; la que tenga el conductor de neutro ya que en el CT están unidas.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.