Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/07/2013 #1


Un transformador sin secundario se calentaría?
Amigos,
Interesado en fabricar una soldadora de punto con un transformador de microondas, desarmé el mismo y le saque el secundario completo (que tiene un devanado de cobre mas fino). Mi idea es hacerle un secundario nuevo con una o dos vueltas de cobre super grueso para que me de 2 volts con una corriente muy alta.
Para esto, le separé las I de las E con la amoladora, por que venia soldado con TIG, y le di unas vueltas con un cable de puentear baterias. Luego coloqué las I pero no las soldé sino que las deje apoyadas sobre las E, quedando armado el trafo.

El problema: Al conectarlo, saltó la termica. Yo no esperaba esto ya que el secundario no estaba en corto y el primario ya funcionaba correctamente cuando estaba en el microondas. La resistencia del primario es de 3.2 ohms.
Que puedo estar haciendo mal? Deberia soldar las I y las E como venia el trafo para que esto funcione?

Gracias,
Saludos. ...
06/07/2013 #2

Avatar de Gudino Roberto duberlin

Amigo al alterar el núcleo has modificado su valor inductivo, por lo tanto la impedancia no sera la misma.
06/07/2013 #3


Nunca desarmé un trafo de esos, pero intenta poner las I y la E intercaladas como en cualquier trafo.
En la forma que dices debe tener baja impedancia porque no cierra el circuito magnético.
06/07/2013 #4


Gracias por las respuestas.
Aca hay un video de alguien que hizo lo mismo:
Basicamente trate de hacer el mismo trabajo que se hace en ese video. Lo unico que cambió fue que mis I y E no estan soldadas. Voy a soldarlas y ver si cambia en algo. Cualquier idea sera muy bienvenida, gracias nuevamente!
06/07/2013 #5


Yo hice lo que hicieron en ese video y me funciona casi perfecto .. Al principio yo tampoco uní las I a las E y cuando lo conecté, el transformador sonó muy fuerte y era porque vibraban las placas al haberlas separado y luego de un par de segundos saltó el automatico .. Luego lo soldé para que no vibraran y ahí me funcionó perfecto .. Unos 700 amps pero al cabo de unos 3 mins encendido, el transformador tenía el primario muy caliente ..
06/07/2013 #6


Excelente Flanders!! Esa es la informacion que necesitaba. Voy a soldarlo. Yo calculo que en general tiene que estar apagado salvo cuando lo estas haciendo funcionar. En mi caso lo voy a usar como soldadora de punto y solamente lo necesitaria encendido unos pocos segundos en cada soldadura. Si me queda bien lo pongo en un gabinete con ventilacion forzada y listo. Gracias y saludos!!
06/07/2013 #7


Yo tambien la uso como soldadora de punto.. Y trata de ocupar al maximo el espacio del secundario con el cable grueso para no tener ese problema con el automático ... Y que por el primario no pase corriente por mucho rato o se calentará y puedes quemar el esmalte del cobre.
Un gusto haberte servido de ayuda .. Saludos
07/07/2013 #8


Me encanto. Yo tambien me quiero hacer una punteadora. Seria interesante soldar terminales de baterias para hacer paquetitos... me pregunto si funcionara.

Yo intentaria no desarmar el nucleo y mejor hacer pasar el cable a la fuerza.
07/07/2013 #9
Excluido


imagino que el primer dia que tienen ese trafo se la pasaran como el de el video:

no dejaran titere con cabeza en al casa
cuando se le acabo la ferreteria propia fue al cajon de los cubiertos .....



esta bueno, pero debe ser un vicio hasta que uno se cansa de quemar cosas.
07/07/2013 #10


De hecho es muy util y ahorras mucho.. Una soldadora de punto es cara .. Y eso funciona muy bien como soldadora de punto y ademas es muy barata .. El transformador está dentro de los microondas y en muchos lugares se encuentran microondas chatarra, el cable es eso para puente de baterías de auto y con dos barritas macizas y pequeñas de cobre tienes tu soldadora a punto .. Es recomendable ese experimento
13/07/2013 #11


Amigos, soldando las E con las I funcionó bien. Me da 1.2 V, y pareciera que no es tan fuerte como el del video. A lo mejor deberia buscar la manera de incrementar un poquito el voltaje, hasta 2v. No se, acepto sugerencias.
Ahora solo falta crear un circuito para temporizar y armar una estructura para generar presion en las piezas a soldar.



Saludos!!
13/07/2013 #12

Avatar de elmo2

la corriente en el secundario del transformador depende de la potencia del transformador P=EI...
el tipo del video dice que sus transformadores son de 500 y de 800 watts...

la corriente en el secundario del transformador tambien depende de el calibre del cable...

si aumentas la cantidad de vueltas aumentas el voltaje en el secundario, pero tambien reduces la corriente...

no se de maquinas de soldar, asi que no tengo idea de cual es el voltaje optimo para una soldadora de punto...

saludos...
13/07/2013 #13


Hola Fleming , yo utilizo un trafo similar al tuyo para probar termomagnéticos de decenas a cientos de amperios , en el primario le coloco un variac para poder regular finamente el amperaje de prueba .

Hola elmo2 , las soldadoras de punto tienen un voltaje en vacío del orden de los 5Vac y tienes máquinas de 10KVA, 20KVA,.....100KVA,.....el temporizador está en numeros del periodo de la red : 5ciclos, .....,120ciclos de red . El control de la potencia lo hacen en el primario con SCR en antiparalelo o con un conmutador de posiciones múltiples . Se necesita un regulador de presión neumática en los electrodos para sujetar las piezas a soldar, reduciendo la resistencia de contacto entre ellas.
13/07/2013 #14
Excluido


de que otros usos se puede sacar trafo para hacer esta soldadora ??

el de microondas que caracterisitcas tienen ?? es de 220v a cuanto ??
14/07/2013 #15

Avatar de SSTC

EME_JuanAndrade dijo: Ver Mensaje
Seria interesante soldar terminales de baterias para hacer paquetitos... me pregunto si funcionara.

Yo intentaría no desarmar el núcleo y mejor hacer pasar el cable a la fuerza.
Hola juan, lamento desalentarte, pero NO funciona. Y SI lo mejor es no desarmar el núcleo y si lo haces las E e I tiene que estar alineada lo mejor posible sino se tiene mucha perdida, si zapatea no es tanto porque este en corto el secundario sino porque la unirlo de las E e I esta milimetricamente muy separadas generando una corriente de eddy que madre mia

Flemming dijo: Ver Mensaje
Amigos, soldando las E con las I funcionó bien. Me da 1.2 V, y pareciera que no es tan fuerte como el del video. A lo mejor deberia buscar la manera de incrementar un poquito el voltaje, hasta 2v. No se, acepto sugerencias.
Ahora solo falta crear un circuito para temporizar y armar una estructura para generar presion en las piezas a soldar.

Saludos!!
incrementando el voltaje incrementas lo demás, pero la potencia te limitara al final. Lo mejor seria conseguir otro y unir dos secundario, estos tipo de transformadores tiene la particularidad de ser casi simétricos por lo tanto no vas a ter problema en poner, los primarios en paralelo con la red y los secundario en serie, eso SI agarra te porque la potencia no deja material entre los polos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.