Haz una pregunta
  Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/11/2015 #1


Voltaje de 4.5 con 3 baterias AAA
Buenas noches, quisiera si alguien me pude ayudar con este sensor de aplausos

Mi problema es que lo alimento con una conexion USB y funciona perfectamente, pero lo alimento con 3 baterias AAA que suman 4.5 v y no me funciona, el scr no da su ultimo voltaje negativo de salida, no se activa, saben si puedo añadirle algo a la alimentacion para que pueda encender? ...

El video esta en youtube:

27/11/2015 #2

Avatar de ruben90

Viendo el video, se especifican de 5v a 12v, tu solo colocas 4.5v asi que ni cumples las especificaciones, obvio te va a fallar.

Prueba colocando otra bateria para que sean 6v, seria lo mas logico.
27/11/2015 #3

Avatar de SSTC

El dispositivo o sensor de aplauso tiene para 3 pilas AAA ???
27/11/2015 #4


O una pila-batería alcalina de 9 voltios.
28/11/2015 #5


Hola a todos , seguramente 4 pilas AAA en serie resolven lo problema.
Att,
Daniel Lopes.
28/11/2015 #6
Moderador general

Avatar de DOSMETROS

Prueba con 4 baterías de 1,5V o 5 recargables de 1,2V
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Cuestiones Elementales de Electrónica

Deseas aprender electrónica y necesitas ayuda para comenzar? Resuelve tus dudas en esta sección.

Cerrar
Foros de Electrónica » Principiantes » Cuestiones Elementales de Electrónica

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.