Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/10/2008 #1


Chispa en la bujia de moto
hola. mirar que le canvie el cigueñal a mi moto peugeot speedfight 50 i pense que ya no le iva a montar ni el motor de arranque ni la bateria. entonces el motor de arranque tiene una resistencia nula entre sus bornes cuando esta parado. es cuando gira que crea un voltaje contrario al de entrada. entonces yo NO cortocircuite los bornes donde iva el motor ademas k no saque la bateria. entonces porbe de arrancar no iva miré la chispa y no iva. note un olor a quemado (electrico). saque la bateria entonces medi la resistencia entre los cables de la bateria i sorpresa: 15 ohm. porque? deberia ser infinita creo yo. ni cortocircuitando los cables que ivan al motor de arranque salia chispa. entoces por probar saque un aparato que tiene 4 conexiones i como un pequeño radiador ¿que es? i entonces sale chispa pero no puedo asegurar que salga la chispa en el pms. tampoco arranca. se que podria ser un tema mecanico pero no entiendo porque sin ese aprato sale chispa y con ese aparato no sale. nota: cuando digo que no salia chispa es que salia UNA SOLA chispa por cada patada que le daba. ayuda por favor gracias.
25/10/2008 #2

Avatar de Tomasito

Explicate mejor, porque la verdad que lo leí unas 5 o 6 veces pero no pude entender nada.

Redactalo mejor así te podemos entender, porque así dudo que alguien pueda ayudarte
25/10/2008 #3

Avatar de DJ DRACO

1) desarmaste la moto
2) el burro de arranque no esta roto?, fundido?.
3) la chispa de la bujia, se produce en la bobina de ignicion, un pequño cilindro q tiene 2 bornecitos de entrada, y un tubito ancho bien aislado de salida.
fijate si esa bobina no esta quemada o algo. sino cambiala. no es cara.

4) cuando desconectes los cables de un sistema, debes primero hacer un esquema o dibujo simple, con anotaciones de donde va cada cable asi luego no rompes nada.


saludos.
25/10/2008 #4


no me explico bien? si que desmonte todo el motor. que es el burro de arranque? la bobina funciona porque sin conectar el aparato que tiene un radiador sale chispa bien. intentare poner una foto o un video o algo. pero el aparato no se que es y no se para que sirve no es el cdi ni la bobina ni fusibles ni reles esta delante la bateria. como puedo saber cuando sale la xispa en que grados antes del pms?
25/10/2008 #5


nsblenin dijo:
no me explico bien? si que desmonte todo el motor. que es el burro de arranque? la bobina funciona porque sin conectar el aparato que tiene un radiador sale chispa bien. intentare poner una foto o un video o algo. pero el aparato no se que es y no se para que sirve no es el cdi ni la bobina ni fusibles ni reles esta delante la bateria. como puedo saber cuando sale la xispa en que grados antes del pms?
Normalmente suele ser 10º antes del pms, pero en el volante magnetico, viene marcado.

Si has cambiado el cigueñal, es posible que te hayas equivocado al montar el volante o simplemente lo hayas conectado mal,

En mi opinion deberias llevar la moto a un taller que te solucione el problema, ya que hacer la puesta a punto de una moto no es dificil pero el cambio del cigueñal implica algunos conocimientos que creo que no posees.

saludos
26/10/2008 #6


nono el volante magnetico lo meti con la xaveta del cigueñal. sabes si adelantas el encendido ganas potencia en altos?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.