Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/03/2012 #1


Computadora de un Nissan Sentra '98 con un ES 7J3 en problemas
hola a todos yo tengo una pregunta que hacer es la siguiente: en la computadora del carro se me fastidio un transistor bueno pienso yo que es un transistor, este transistor en bien chiquito su nueración es ES 7J3 lo he buscado y lo encuentro, si alguien me puede ayudar buscar su equivalente.

muchas gracias antes que nada.

este transistor viene en la computarora de mi auto y es el responsable de activar el rele del ventilador del radiador, si alguien me podria ayudar ya que tengo directo el ventilador.

muchas gracias a todas las posibles respuestas.

hola necesito ayuda tengo un nissan sentra b13 sedan del 98, la compatadora de este controla el rele del fan del radiador mendiante un transistor pienso yo que es un transistor pero lo curioso de esto que no lo encuentro en la internet este transistor tiene impreso lo siguiente ES 7J3 si me pueden sacar de la duda estaria muy agradecido. le adjunto un imagen

14/03/2012 #2
Moderador general

Avatar de Cacho

No postees más de una vez tus consultas.
Las junté todas en esta y lo traje a la sección correspondiente.

No repitas el error, por favor.
Saludos
14/03/2012 #3


lo siento no era mi intension solamente soy nuevo y al final fue que me di cuenta pero ya habia cometido el error gracias por corrección
14/03/2012 #4

Avatar de zopilote

Buscalo en el smd databook , como ES.
14/03/2012 #5

Avatar de solaris8

mmmm como llego a la conclusion que es dicho transistor, se me hace poco probable que sea el causante del problema, habria que revisar el rele, el mismo ventilador ,los fusibles, o el sensor de temperatura, los dos.
como le marca la temperatura en el tablero del auto?
le dejo un diagrama de un altima, pero que es casi identico del sentra


15/03/2012 #6

Avatar de kuzhertz

Hola Dimo, primero verifica el circuito de ventilador de refrigeracion y el de aire acondicionado ( si es que tiene), por lo general lo primero en malograrse es el sensor de temperatura del refrigerante, desconéctalo y este debe de encender al ventilador, si no es así verifica reles de fan o fusibles.
15/03/2012 #7


Hola a todos, espero que estén bien, gracias por las contestaciones , llegue a la conclusión que es el transistor de la computadora ya que los fusibles están bien, el rele en perfecto estado y el ventilador como nuevo, en cuanto al sensor de temperatura esta en buen estado hasta mas realice unas pruebas de resistencia a cierta temperatura y voltaje, esta como me dice en el manual de taller, también revise los terminales que van del rele hasta la computadora, también el conector de la computadora todo eso esta bien, por eso llegue a esa conclusión.

Si cambiando dicho transistor el problema persiste tendré que adaptar un interruptor térmico, mi intención es dejar todo como de fabrica, eso también sin contar que me esta consumiendo mas de lo normal por estar el motor frio, como había comentado tengo los ventiladores directo en realidad es el rele que lo tengo directo a tierra para que funcione.

Buscare donde me recomienda zopilote y ver si lo encuentro en las tiendas de aquí o un similar.
15/03/2012 #8


hola yo de nuevo disculpen mi ignorancia ya busque como me habían recomendado pero me surgió una duda me aparecen en el SMD CODE dos código ES, ahora mi duda es la siguiente:

1er es de Case SOT-89 y es pnp tipo 2SB789A-S

2do es de Case UPAK y es npn+diodo tipo 2SD1974

mi pregunta es ¿¿cual de los dos es el que me serviría?? en realidad necesito uno que aguante un poco mas la corriente del rele aunque a este lo voy a cambiar por uno mas moderno que me consuma menos.
11/12/2014 #10


Dimo. ¡Hola. En su reporte un problema con el transistor <ES 7J3> en los códigos se encuentran dos tipos de analógico. En este foro terminado. Tengo un problema con este transistor. Escribir, por favor, lo que el transistor usaste? No se encuentra en el directorio. Gracias de antemano.
12/12/2014 #11


Dimo, nuestros mensajes borrados por el moderador. por favor escriba en este hilo. Gracias.
17/12/2014 #12


Dimo, el problema es relevante. anunciado.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.