Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/12/2013 #161

Avatar de locodelafonola

hola elturco79 ..supongo que la imagen de tu nick es el auto donde pensas ponerlo...te cuento que hace algunos años arme este circuito de plaquetodo...y lo coloque en una camioneta chevrolet apache del 60" una pregunta muy curiosa..... ¿¿¿¿¿¿ el positivo de la bobina y el negativo de la misma como lo tenes conectado ???.... aaaaaa..... si no ocila.. no te carga la bobina...o sea para que alla trasferencia de corriente..... en cualquier trafo (la bobina es un trafo ).tiene que ser altena... yo use un trafo de 6v y 220 v.....¿¿¿¿¿ podrias mostrar fotos de tu montaje lo mas claro y definido que se pueda ???.el circuito es muy simple y creo que hay algo que esta mal armado o conectado....el mio funcionaba pero cada tanto quemaba el 555....dicen que tenia que ser encapsulado de metal ?????
04/12/2013 #162
Moderador general

Avatar de DOSMETROS

Que pasa si quitás el tiristor y dejás el chopper solo , que tensión dá ?
12/04/2014 #163

Avatar de elturco79

Perdón por el olvido, pero como no funcionaba y no había respuestas lo abandoné y me olvide de volver. Tengo que ponerme al día nuevamente con el circuito. A que te referís con sacar el tiristor y dejar el chopper? Saco el tiristor sin modificar nada y lo mido así no más
17/04/2014 #164

Avatar de elturco79

Bueno, como el circuito está armado en placa universal, no me gusta mucho y de paso mato las inseguridades diseñe el 1er circuito del post 158 con el Kicad. Me falta hacer la placa y armarlo, luego vemos que pasa.
Imágenes Adjuntas
Tipo de Archivo: jpg Captura de pantalla de 2014-04-17 23:26:06.jpg (53,6 KB (Kilobytes), 60 visitas)
Tipo de Archivo: jpg Captura de pantalla de 2014-04-17 23:26:27.jpg (46,6 KB (Kilobytes), 38 visitas)
Tipo de Archivo: jpg Captura de pantalla de 2014-04-17 23:28:22.jpg (122,2 KB (Kilobytes), 36 visitas)
28/04/2014 #165


Hola, estoy interesado en armar el circuito, pero mi duda es que el distribuidor que tengo es con captor y no se como conectar y si va andar, si conecto un terminal del captor a masa y el otro donde dice platino en el circuito, no se si el voltage del captor va a llegar hacerlo andar, o si alguien sabe como adaptarlo que me explique. Gracias
16/05/2014 #166


elcordobes50 dijo: Ver Mensaje
Ya se que ahi un tema de este encendido pero se basa en un multichispa... encambio este solo se basar en el comun... En el foro existe ya un post de encendido transitorio, Y me parecio bien tambien tener uno de este tipo, para sacarnos todas las dudas y hacer aportes...
Vos lo armaste?, yo lo arme y no me funciona.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.