Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/01/2015 #181

Avatar de locodelafonola

hola rich
Rich dijo: Ver Mensaje
Ahi van, creo que es algun cable, consegui uno muy pequeño para el proto.
bueno ahora me cierran las cosas
si te fijas en la foto
en el cuirculo verde no va ese tipo de capacitor ., el efecto de ese capacitor es que se cargue con corriente.,
y cuando conmute haga la descarga al inyector ., aparte ESTA MAL CONECTADO ., va junto con el diodo en paralelo ., asi evita la inversa .,
fijate de que tipo son los que lleva ., (de color marron )
pero no es tu culpa ., en el pdf no esta especificado el voltage ., son 100nf x 400v
bueno ., eso por un lado ., por otro., no veo en las fotos (o si esta no se ve) los puentes del punto medio y extremo de los potenciometros
de esa manera tendras "marcado" el punto cero RPM y APERTURA
una vez que tengas el punto cero a la izquierda (mirando de frente).,coloca el tester ., entre los extremos ., y en el caso del de 500k .,
giralo hasta que te indique 470k (o un poquito menos ) y alli le haces una marca al eje
lo mismo hace con el otro ., si no es de 220k
de esta manera tenes mas o menos calibrado los tiempos de trabajo
con respecto a la parte de ociladores., si esta bien probarlos en un proto.,
pero la parte de los irf no., porque los contactos del proto no aguantan la intencida de corriente.,
se calientan y aflojan los contactos ., eso para esto NO SIRVE., si queres proba con un solo injector., a lo sumo y por un rato pequeño
bueno avisame que otro problema tenes
15/01/2015 #182


Oh, si coloque los puentes, sólo que no se ve en la imagen. Va de un extremo al centro.

Entonces probaré cambiando ese capacitor.
Esa puede ser la causa de que funcionó bien la primera vez y después no?


Valgame, acabo de volver a probar con un capacitor más grande y ya no quiso encender.
15/01/2015 #183

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Oh, si coloque los puentes, sólo que no se ve en la imagen. Va de un extremo al centro.

Entonces probaré cambiando ese capacitor.
Esa puede ser la causa de que funcionó bien la primera vez y después no?


Valgame, acabo de volver a probar con un capacitor más grande y ya no quiso encender.
pues yo te diria que vayamos por partes ., en la imagen se ve que alimentas el circuito a travez de 1n4007
suponiendo que lo hagas con una bateria
el diodo que va no es ese
lo otro que veo .,es que tampoco pusiste el 1n4007 en paralelo con el capacitor de 100nf 400v
15/01/2015 #184


Si lo puse sólo que con un puente, ese el alambre negro enrollado.

Tengo un capacitor de 334k y 240v de pelicula metalica, este servira para la prueba?
Imágenes Adjuntas
Tipo de Archivo: jpg uploadfromtaptalk1421362980719.jpg (113,2 KB (Kilobytes), 25 visitas)
15/01/2015 #185

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Si lo puse sólo que con un puente, ese el alambre negro enrollado.
Tengo un capacitor de 334k y 240v de pelicula metalica, este servira para la prueba?
nop ., nop ., nop ., el diodo tiene que ir al lado del capacitor., en la polaridad correcta y en el punto de union al irf
que vendria siendo la masa virtual pero no la masa del circuito ., fijate el esquema
nop ., el capactor no te va a servir ., es muy grande .,
se nesesita capacidad pequeña y alto voltaje., la descarga en mi caso es de cerca de los 500v
eso se debe a que no consegui de 400v . tuve que poner de 650v
15/01/2015 #186


Ok, mañana modifico eso y seguir probando
15/01/2015 #187

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Ok, mañana modifico eso y seguir probando
bueno pero ., insito estas perdiendo el tiempo.,
tendrias que armar la placa., asi se evitan todos estos errores.,
que en definitiva., nos confunden y no aprendemos nada
15/01/2015 #188


Tal vez tu no, pero yo he aprendido muchísimo
15/01/2015 #189

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Tal vez tu no, pero yo he aprendido muchísimo
pues lo que aprendi es a no inventar lo que ya esta inventado .,
y a usar lo que ya esta andando., apartir de eso invento .,
pues si no crees que esa placa funciona ., te hago un video .,
ahora lo que yo aprendi ., es que en el proto funciona y en la placa no
entonces aprendi a que funcione en la placa ., y deje de jugar con el proto
pues en definitiva la maquina tiene la placa no el proto.,pues no sirve para esto
entonces es lo que me interesa y me sirve para aprender
16/01/2015 #190

Avatar de solaris8

rich...
te pregunto si lo vas a armar para tu taller o solo por hobby?
porque, si es para el taller la placa es lo recomendable, mas seguro y mas profesional
16/01/2015 #191


Es por pasatiempo y si después lo ocupo, lo pasaré al taller
21/05/2015 #192


Hola no se si lo tendran ya, les paso un circuito de cuba ultrasónica, es para 35 W pero sería un buen punto de partida para un equipo mas potente. yo también estoy por armar un equipo limpia inyectores para un taller amigo, pero con pantalla glcd y un arduino. Pienso hacer algo similar al Launch, veremos como sale.

Saludos
Archivos Adjuntos
Tipo de Archivo: pdf ultrasonic_cleaner_cd2800.pdf (26,4 KB (Kilobytes), 108 visitas)
27/05/2015 #193


Bueno, anduve de compras para empezar el proyecto.
4 probetas graduadas de 100 ml, con divisiones de 1 ml
1 arduino Leonardo
1 manometro con glicerina de 7 Kg x cm cuad.
1 display glcd de 128 x 64.
1 bomba sumergida de nafta


Estoy escribiendo el protocolo de pruebas para iniciar la programación en Arduino lo cual por lo que veo va a ser bastante larga.
Imágenes Adjuntas
Tipo de Archivo: jpg partes.jpg (71,2 KB (Kilobytes), 69 visitas)
23/07/2015 #194


Pulsar71 dijo: Ver Mensaje
aqui les va dos generadores ultrasonicos para que los realicen.

salu2
Mac
buen dia mi estimado, pordrias decir el numero (matricula) que tienen los transistores o que tipo son para que vaya montando el kit. porfa. agradecere mucho tu apoyo. saludos.
21/01/2016 #195


Buen dia, trate de imprimir el circuito de solaris pero no me dan los tamaños correctos, lo imprimi desde el pdf con la configuracion "tamaño original" y el integrado 555 queda un poco chico con respecto al impreso.
21/01/2016 #196

Avatar de solaris8

rich

Ve a Avanzado -> Imprimir Producción -> Optimizador PDF. Ahí puedes cambiarle la escala y el tamaño.

Una manera alterna es ir a Documento -> Reducir el Tamaño del Archivo.
21/01/2016 #197


solaris8 dijo: Ver Mensaje
rich

Ve a Avanzado -> Imprimir Producción -> Optimizador PDF. Ahí puedes cambiarle la escala y el tamaño.

Una manera alterna es ir a Documento -> Reducir el Tamaño del Archivo.
Pero de que tamaño debe de quedar?

Puedo escalarlo en ilustrador pero de que tamaño es la placa?
21/01/2016 #198

Avatar de locodelafonola

Hola
Rich dijo: Ver Mensaje
Pero de que tamaño debe de quedar?

Puedo escalarlo en ilustrador pero de que tamaño es la placa?
La medida exacta de la placa ., es de 98.00 mm x 59.00 mm
EL formato de imprecion es en hoja A4
21/01/2016 #199


creo que ahi esta el problema, lo imprimi en otro tamaño de hoja, mañana lo re-imprimo y lo reviso
22/01/2016 #200
Moderador general

Avatar de Fogonazo

Rich dijo: Ver Mensaje
Buen dia, trate de imprimir el circuito de solaris pero no me dan los tamaños correctos, lo imprimi desde el pdf con la configuracion "tamaño original" y el integrado 555 queda un poco chico con respecto al impreso.
Sería tan agradable para la lectura e interpretación de los comentarios que coloquen el link al circuito al que hacen referencia.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.