Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/12/2014 #141

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Si, Si varía. Cuando conecto los tips, prenden unos y apaga el de la salida.
Aquí subo una imagen del circuito, igual y tengo un error en las conexiones, aquí quite el 7805 para experimentar
---------- Actualizado después de 21 minutos ----------
Ah, cabe aclarar que no encontré un porenciometro de 500 y use uno doble de 250, también se me acabaron las resistencias de 1k y use una de otro valor, supongo que no afecta a la salida.
bueno si es en la parte del ocilador., lo que va a pasar es que no valla a la frecuencia de debe oscilar lo raro es que los transcitores de salida deben prender los 4 juntos., ahora hace lo siguiente ., saca el 7805 ., y la resistencia de 100Ω., que estaba conectada a la salida del 7805
la conectas a los 12v de alimentacion del circuito .,
o sea el circuito tiene que estar igual al original pero sin el 7805.,
proba y desime que paso
31/12/2014 #142


Bueno, probé sin el 7805 y su resistencia pero a 6v y los LEDs de los 112 no encendieron.

Tendré que hacerlo a 12?
31/12/2014 #143

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Bueno, probé sin el 7805 y su resistencia pero a 6v y los LEDs de los 112 no encendieron.
Tendré que hacerlo a 12?
no ., no., a 6v no.,no alcansa el voltaje para exitar los tip de salida
proba el circuito como te explique antes ., original pero con la reforma como te indique y avisa que pasa
31/12/2014 #144


Ok, entonces cuando alimente a 12 informo, por lo pronto me quedé sin baterías
02/01/2015 #145


Bien, ya quité el 7805 y probé con 12v.

A la salida del 555 me marca 10v.
Los 112 están funcionando con 10v.
Y los LEDs no encienden, apenas ses ven a simple vista.
02/01/2015 #146

Avatar de locodelafonola

bueno amigo vamos por partes., ¿¿¿¿ el led del pin 3 enciende y se apaga ????
¿¿¿ el voltaje de 10v ., lo mediste en el punto dela flecha azul ???
Imágenes Adjuntas
Tipo de Archivo: png aaaalimpiador.png (57,3 KB (Kilobytes), 187 visitas)
02/01/2015 #147


Si a las dos.
Coloque un rele como prueba de conexión y no funcionó.
02/01/2015 #148

Avatar de locodelafonola

bueno ... explicame como conectas el rele
el positivo del rele., va al positivo de la bateria., y el negativo del rele va al colector de los tip (flechas negras )
Imágenes Adjuntas
Tipo de Archivo: jpg aaalimpiado1.jpg (68,2 KB (Kilobytes), 189 visitas)
02/01/2015 #149


Según yo el rele no tiene polaridad.

Eh medido el voltaje de la salida de los 112 y me da 8.1v y 8.3v
02/01/2015 #150

Avatar de locodelafonola

si ya se que no tiene polaridad., te indicaba como tiene que ser., nada mas.,
ahora alli no tendria que haber esa tencion.,8v y pico es muchiosimo.,tendria que ser casi 0v.,
pues los tip conmutan masa., o sea eso es del led.,
indicame donde esta el famoso video de que esto funciona ., asi veo y me saco de dudas
02/01/2015 #151


Pulsador de Inyectores fabricado en taller automo…:
02/01/2015 #152

Avatar de locodelafonola

sip.,ese funciona che., ahora viste en el video las ocilaciones de encendido y apagado., del led verde., con los rojos
bueno alli., me saque la duda., la conmutacion es que como dijo dosme ., en un principio
ahora me gustaria ver paso a paso la señales para ver donde esta el error
baaaaaaaaaaaaa ., si queres rabiar con eso .,
la exitacion de los tip es muy alta y no se complementa con el resto del circuito
lo que no entiendo es ¿¿¿ porque no armas el circuito que yo arme????
sino tendremos que cambiar la forma de analizar el circuito
si te animas al otro hasemos un paso a paso de como armarlo
02/01/2015 #153


Es la conclusión a la que estoy llegando, armar el otro circuito.

Lo malo es que aquí no hay los componentes, tendré que pedirlos...
02/01/2015 #154

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Es la conclusión a la que estoy llegando, armar el otro circuito.
Lo malo es que aquí no hay los componentes, tendré que pedirlos...
noooo che mira le voy apreguntar a solaris 8., que el conose mucho por tus lados
y los componentes no son raros., ni tampoco dificiles .,
si sabes planchar una camisa., ya podes fabricar la placa
02/01/2015 #155


Lo que pasa ese que me gusta hacerlo en proto antes de todo, por aquello de no perder la práctica.

Sólo tengo un problema con un transistor del circuito, creo que todo lo demás es fácil de conseguir.
02/01/2015 #156

Avatar de locodelafonola

averrrrrr ¿¿¿¿ con cual transcistor tenes problema ????
y yo no armo en proto., reniego con el montaje final.,
no me gusta la proto., porque muchas veces da lugar a falsos contactos.,
baaaaaa es un gusto mio tambien el armar en la placa
03/01/2015 #157

Avatar de solaris8

buenas y santas, compañeros.....
veo que esta dificil el limpia inyectores......
rich, y si de una armas el que ya probamos el locodelafonola y yo...funciona a la primera, los componentes son casi los mismos, los que pudieran faltarte en steren, o mercado libre los conseguis....
podes armar para un inyector y despues repetis las salidas, la placa ya esta hasta con las medidas....
03/01/2015 #158


Si, estuve revisando y creo que si puedo conseguir los componentes, si hay alguno que no aviso para ver que se puede hacer.
03/01/2015 #159

Avatar de locodelafonola

hola
Rich dijo: Ver Mensaje
Si, estuve revisando y creo que si puedo conseguir los componentes, si hay alguno que no aviso para ver que se puede hacer.
trata que el valor de los capacitores ., resistencias., y potencometros sean del valor descripto.,
asi no te varia la frecuencia de funcionamiento tambien los irf puden ser IRF530
avisa que conseguiste ¿¿¿¿¿ de que parte de mexico eres ???' asi te guiamos mejor donde conseguirlos
Archivos Adjuntos
Tipo de Archivo: pdf TEST INYECTOR.pdf (121,4 KB (Kilobytes), 121 visitas)
03/01/2015 #160


Soy de Durango la tierra olvidada por la electrónica...
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.