Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/01/2015 #161

Avatar de locodelafonola

aaaaaaaaahhhhhhhhh bueno.,
ya te averiguo (solaris 8 sabe) te deje el pdf con los componentes ., asi lo ves mas facil
https://www.google.com.mx/maps/@24.0...svw5QBOt2Q!2e0 https://www.google.com/maps/d/viewer...2.54,,0,-10.87 http://www.steren.com.mx/tiendas/tienda.asp?t=280
04/01/2015 #162

Avatar de solaris8

Soy de Durango la tierra olvidada por la electrónica...
justo te hiba a preguntar eso!!!

http://www.steren.com.mx/tiendas/est...FWaCMgodBA0AnQ

fijate creo que hacen envios a domicilio, y lo pagas en un oxxo....no me digas que en durango no hay oxxo!!!!

no trabajo para steren, ni quiero .....
04/01/2015 #163


Pues asi de entrada buscando en steren, encontre el IRF640, porque mas no hay... tecnicamente me quiseron decir "no existe"
05/01/2015 #165

Avatar de locodelafonola

hola rich
Rich dijo: Ver Mensaje
Pues asi de entrada buscando en steren, encontre el IRF640, porque mas no hay... tecnicamente me quiseron decir "no existe"
bueno puede andar ., a mi me paso lo mismo., y lo cambie por el IRFZ48n (esta en el esquema de la placa )
viendo el dataset., que subio solaris., va funcionar sin problemas., tambien pueden ser estos
irf530 -> BUK95180-100A
irf530 -> STP14NF12
irf5305S -> NTB25P06
irf530A -> IRF530N
irf530A -> STP18N10
irf530A -> STP14NF10
irf530N -> PHP18NQ10T
irf530N -> IRF530A
irf530N -> STP14NF10
irf530NS -> PHB18NQ10T
irf530NS -> STB14NF10T4
a ver., el que tendria que llevar es el irf530.,que es un de canal N.,(importante que sea de canal N).,
que soporta 10A., y 100v ., el irf640., soporta 18A .,y 200v.,recontra sobrados para lo que nesesitamos.,
y lo importante casi las mismas corrientes de exitacion en el GATE
tambien me olvide de desirte que consiguieras dos (2) plaquitas o "baquelas" de 10cm x 10cm
tamben habra que ver de que marca es el IRF que consigas para verificar que no tenga las patillas invertidas
que en el caso que las tenga., te hago la reforma en el impreso., quedate tranquilo., no es problema
¿¿¿¿ tenes impresora de tinta color ????? ., la comun., NO laser
05/01/2015 #166


Pues ya con todo eso seguro me sale bien.

Si, Si tengo, al igual que plotter, cnc y próximamente una impresora 3d ;-)
05/01/2015 #167

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Pues ya con todo eso seguro me sale bien.

Si, Si tengo, al igual que plotter, cnc y próximamente una impresora 3d ;-)
bueno te voy apreparar un pdf., para que lo imprimas en la comun en hoja A4.,
asi con eso te vas a sacar una fotocopia ( son mejores para la plancha).,
tambien cosnseguite una regla calibrada metalika ., un "cutter" dos "prensitas"
13/01/2015 #168


Bueno, despues de que el trabajo me deje continuar, ahora mismo voy a conseguir los componentes.
13/01/2015 #169


Valgame, ahora lo que no encuentro es el 1N5400
13/01/2015 #170

Avatar de locodelafonola

hola rich
Rich dijo: Ver Mensaje
Bueno, despues de que el trabajo me deje continuar, ahora mismo voy a conseguir los componentes.
me parece estupendo
Rich dijo: Ver Mensaje
Valgame, ahora lo que no encuentro es el 1N5400
tranquilo compañero., cualquier didodo de y / o mas de 3 A funciona perfecto.,
eso esta para proteger., si se conecta inversamente la polaridad (bateria de auto )
cualquier reemplazo que te ofrezcan funciona
13/01/2015 #171


Al fin conseguí todo, en unas horas más lo comienzo a armar
14/01/2015 #172


Bien termine la parte del oscilador sólo me falta la del los 530.

No conseguí el potenciometro de 470 y le coloque uno de 500 para hacer la prueba.
14/01/2015 #173

Avatar de locodelafonola

hola rich
Rich dijo: Ver Mensaje
Bien termine la parte del oscilador sólo me falta la del los 530.

No conseguí el potenciometro de 470 y le coloque uno de 500 para hacer la prueba.
perfecto no hay problema con eso
14/01/2015 #174


Bien, hasta la parte de los osciladores ya esta, solo que cuando ajusto el potenciometro de RPM el led que le coloque no se ve que encienda o apague, si lo llevo al maximo se ve una oscilacion muy ¿corta? se ve que pierde intensidad el led.

Listo y probado.
Le conecte un elevador pequeño y funcionó muy bien.
Después le conecté un inyector y también funcionó perfectamente.

Después conecte otro inyector y ya no funcionó

Creo que la velocidad de apertura y las rpm se llegan a empalmar porque a ciertas rpm y apertura ya no cierra el inyector.
14/01/2015 #175

Avatar de locodelafonola

hola rich
Rich dijo: Ver Mensaje
Bien, hasta la parte de los osciladores ya esta, solo que cuando ajusto el potenciometro de RPM el led que le coloque no se ve que encienda o apague, si lo llevo al maximo se ve una oscilacion muy ¿corta? se ve que pierde intensidad el led.
compañero antes que nad edita el mensaje .,(no realises uno nuevo ) nos van a moderar ., y eliminar comentarios ., seria una lasitima por que esta buena info de tu parte
Rich dijo: Ver Mensaje
Listo y probado.
Le conecte un elevador pequeño y funcionó muy bien.
Después le conecté un inyector y también funcionó perfectamente.

Después conecte otro inyector y ya no funcionó ��

Creo que la velocidad de apertura y las rpm se llegan a empalmar porque a ciertas rpm y apertura ya no cierra el inyector.
bueno por empezar., cuanto amperaje tiene la fuente .,
segundo los valores del primer potenciometro es de 220k o cercano ., no mucho mas
tendrias que mostrar lo que armastes., a ver si veo errores
yo uso una fuente de 20A y es poco .,a veses quedo corto., por eso tiene las llaves para desabilitar las salidas
tambien esa es la razon que se usa la bateria del auto .,
por mas pequeña que sea ., tiene 40 a 60A ., esa puede ser la razon que no trabaje bien
14/01/2015 #176


De fuente uso una batería de 600amp.
Cuál potenciometro?

El que indica las rpm fue el que no conseguí de 470k.
14/01/2015 #177

Avatar de locodelafonola

hoal rich
bueno aca te muestro cual es el otro potenciometro ., que sea el de las rpm de 470 o 500 no ay problema .,
solamente tendras que cuidar de no llevarlo al maximo.,
asi no sale de rango de ocilacion el primer 555
el de apertura es de 220k., o un poco mas si no se consigue
y en el pdf que te subi., con el circuito ., tenes detallado los componentes y como se conectan
Imágenes Adjuntas
Tipo de Archivo: jpg capture_01142015_234516.jpg (100,8 KB (Kilobytes), 222 visitas)
Tipo de Archivo: jpg capture_01142015_235045.jpg (88,8 KB (Kilobytes), 221 visitas)
14/01/2015 #178


Si, eso ya está.

Ya no pude seguir experimentando, así que mañana seguiré.
14/01/2015 #179

Avatar de locodelafonola

Rich dijo: Ver Mensaje
Si, eso ya está.

Ya no pude seguir experimentando, así que mañana seguiré.
pone unas fotos., lo mas detallado posible.,asi vemos si hay error
15/01/2015 #180


Ahi van, creo que es algun cable, consegui uno muy pequeño para el proto.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.