Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

15/10/2009 #1


Ayuda con medidor de temperatura
Hola compañeros!!!

Les cuento que recurro a ustedes por un pequeño problema en mi nuevo tablero de instrumentos. Coloque un tablero JDM en mi nissan sentra 1986 y resulta que todo trabajo excelente despues de configurar el cableado me percate que el medidor de temperatura al auto estar en temp operacional no subio mas de (1/4) en el medidor. Inmediatamente hice la prueba de inducir señal negativa (ground) directa al cable que llega al medidor y subio inmediatamente al tope, osea en mi conclusion con esta prueba el medidor no anda mal. Cambie el sensor de temp por uno nuevo a ver si era el problema pero persiste de la misma manera antes de cambiarlo. Con un multimetro puesto para medir "ohm" coloque un extremo a "tierra" y el otro extremo al sensor de temp y me percate que al ir calentando el motor este baja su valor liberando señal "negativa" y asi permitiendo que el medidor suba dependiendo el valor que el sensor envie. Para correjir el problema creo que se solucionaria tratando de bajar mas el valor del sensor y asi libera mas señal negativa que por este el medidor de temp suba mas. Podria hacer pruebas de alguna manera que cuando el auto este en temp operacional (medidor en medio) yo ajustar el valor de alguna manera hasta llevar el medidor del auto al medio donde se supone que este en temp operacional. Espero que me puedan ayudar!!!

Gracias!
19/10/2009 #2


Respuesta: Ayuda con medidor de temperatura
Amigos BUMP!!! como podre disminuir aun mas la resistencia del sensor?
19/10/2009 #3
Moderador general

Avatar de Fogonazo

Respuesta: Ayuda con medidor de temperatura
Prueba conectar los 2 censores que tienes en paralelo.
Obviamente que estén ambos detectando la temperatura.
20/10/2009 #4


Respuesta: Ayuda con medidor de temperatura
amigo, solo es un sensor de temperatura, de este se conecta un solo cable que va conectado al tablero. Probe con un potenciometro de 10K pero no funciono, despues pense y mi conclusion es que el potenciometro aumenta el valor no lo disminuye... Amigos AYUDA!!!!!!
20/10/2009 #5
Moderador general

Avatar de Fogonazo

Respuesta: Ayuda con medidor de temperatura
¿ Entendiste lo que te sugerí ?
21/10/2009 #6


Respuesta: Ayuda con medidor de temperatura
uffff ahora si que no... Si no es mucho pedir me lo podrias explicar con el metodo de "las manzanitas"? Soy algo nuevo. Gracias Fogonazo.
21/10/2009 #7
Moderador general

Avatar de Fogonazo

Respuesta: Ayuda con medidor de temperatura
Pones en el motor los 2 sensores, del terminal de salida de uno conectas al terminal de salida del otro y de alli al tablero de instrumentos.

Los sensores son (En general) resistencias NTC (Coeficiente Negativo de Temperatura), cuando se calientan la resistencia baja, si pones 2 sensores en paralelo es el mismo efecto que poner 1 solo de valor 1/2
21/10/2009 #8

Avatar de CRONOS1970

Respuesta: Ayuda con medidor de temperatura
alfsentra dijo:
...Coloque un tablero JDM en mi nissan sentra 1986 y resulta que todo trabajo excelente despues de configurar el cableado me percate que el medidor de temperatura al auto estar en temp operacional no subio mas de (1/4) en el medidor...--...Cambie el sensor de temp por uno nuevo a ver si era el problema pero persiste de la misma manera antes de cambiarlo... amigo, solo es un sensor de temperatura, de este se conecta un solo cable que va conectado al tablero...
Claro que tienes dos sensores, por eso Fogonazo te sugiere que los conectes en paralelo.
22/10/2009 #9

Avatar de tecnogirl

Respuesta: Ayuda con medidor de temperatura
Ummm, nadie ha mencionado otra posible causa... El indicador suele llevar un resorte espiral pegado a la aguja indicadora y que se desajusta por maltrato y causa el fenomeno descrito por alfsentra. Podrias revisar esa parte ?. Salu2.
22/10/2009 #10


Respuesta: Ayuda con medidor de temperatura
tecnogirl dijo: Ver Mensaje
Ummm, nadie ha mencionado otra posible causa... El indicador suele llevar un resorte espiral pegado a la aguja indicadora y que se desajusta por maltrato y causa el fenomeno descrito por alfsentra. Podrias revisar esa parte ?. Salu2.
tienes algo de información con eso? Escuche algo asi pero ni idea de como verificar esto.
22/10/2009 #11

Avatar de CRONOS1970

Respuesta: Ayuda con medidor de temperatura
tecnogirl dijo: Ver Mensaje
Ummm, nadie ha mencionado otra posible causa... El indicador suele llevar un resorte espiral pegado a la aguja indicadora y que se desajusta por maltrato y causa el fenomeno descrito por alfsentra. Podrias revisar esa parte ?. Salu2.
alfsentra dijo: Ver Mensaje
tienes algo de información con eso? Escuche algo asi pero ni idea de como verificar esto.
Ajajaaa... Pero alfsentra dijo que había usado uno nuevo, cuando dijo: "Cambie el sensor de temp por uno nuevo a ver si era el problema pero persiste de la misma manera antes de cambiarlo".

Como explicarías eso tecnogirl?

Mas bien creo que existen diferentes sensores segun el rango de operación; comprar el adecuado requiere saber en que parametros de funcionamiento trabaja y así mismo el rango de temperaturas de tu automovil.

Click.. Tic, tac..
23/10/2009 #12

Avatar de tecnogirl

Respuesta: Ayuda con medidor de temperatura
cronos1970: Una cosa es el sensor de que habla alfsentra (y que lo puso nuevo) y otro es el indicador del que yo hablo. El primero vá "enchufado" en el motor (y es una resistencia como dijo Fogonazo) mientras que el indicador vá en el tablero de instrumentos del coche y es un dispositivo electromecanico, usualmente, como el galvanometro del multimetro, compuesto de una bobina movil y el dichoso resorte que mencioné.

alfsentra, te toca desmontar con cuidado el panel de instrumentos y darle una revisada al instrumento de temperatura y ver si hay algun detalle anormal. A veces, como ocurre con el multimetro, hay una perilla o palanquita que se puede girar y que permite el ajuste de la aguja del indicador a su rango correcto de medida. Si quieres toma unas fotos y postealas aqui. Salu2.
23/10/2009 #13


Respuesta: Ayuda con medidor de temperatura
tecnogirl dijo: Ver Mensaje
cronos1970: Una cosa es el sensor de que habla alfsentra (y que lo puso nuevo) y otro es el indicador del que yo hablo. El primero vá "enchufado" en el motor (y es una resistencia como dijo Fogonazo) mientras que el indicador vá en el tablero de instrumentos del coche y es un dispositivo electromecanico, usualmente, como el galvanometro del multimetro, compuesto de una bobina movil y el dichoso resorte que mencioné.

alfsentra, te toca desmontar con cuidado el panel de instrumentos y darle una revisada al instrumento de temperatura y ver si hay algun detalle anormal. A veces, como ocurre con el multimetro, hay una perilla o palanquita que se puede girar y que permite el ajuste de la aguja del indicador a su rango correcto de medida. Si quieres toma unas fotos y postealas aqui. Salu2.
Correcto tecnogirl... Bueno no hay de otra, desmontare y sacare fotos de todo a ver que pasa. Gracias y posteo las fotos en unos dias.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.