Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/06/2006 #1


Se mojo el modulo de la alarma de mi auto, necesito ayuda.
hola gente, explico el problema que tengo.

ayer durante una lluvia me entro agua dentro del auto (poco no demasiado) es decir goteo a traves de la palanca que abre el capot al parecer, segun me dijeron debe ser porque esta tapado el agujero de desagote y por eso el agua goteo dentro del vehiculo.


1)el problema es que a traves de esa gotera me filtro agua hacia donde estan los fusibles (el agua no toco los fusibles) pero si se me mojo el modulo de la alarma (marca PST) que estaba a un costado de la fusilera, por lo tanto el auto cuando volvi estaba tipo en corto, no me respondia el comando de la alarma, la alarma no paraba de sonar, por lo tanto puse la llave en contacte y mediante el boton de anulacion de la alarma la anule, una hora mas tarde revise que sucedio y vi que estaba mojada la cajita, asi que le desenchufe el cable de corriente (uno tipo el cable de corriente de una fuente de pc) y los otros 2 cables y la desconecte totalmente, ahora bien limpie toda la placa de circuito con alcohol isopropilico, sacandole todo el moo blancusco que se formo, y en una de las soldaduras tenia un poquillo de oxido asi que lo lime con una lima de uñas pequeña y deje que seque bien.

Ahora bien, antes de conectarla y ver si funciona o no quisiera saber si tienen alguna recomendacion mas para hacerme a fin de dejar el circuito lo mejor posible y asegurarme que dure lo mas posible, dado que aunque la alarma tiene 1 mes, me dijeron que la garantia no cubre este tipo de problemas.

gracias y saludos
07/09/2006 #2


Hola billy soy de mendoza y trabajo en una casa de alarmas.. mira si la secaste ahi nomas deberia estar todo bien y mas si tuviste la precaucion de desenchufarla porque lo que normalmente pasa es q la gente la tiene una semana llena de agua y se quema tooodoo jaja..
De ultima dejala un par de dias afuera y si no le vuelve a aparecer oxido, sulfato o lo que sea ta todo bien. Otra cosa q podes hacer es con el aerosol WD-40 le pones a la parte de abajo de la placa (lado soldaduras) abajo de las fichas e integrados y despues secala bien.. eso bloquea el sufato u oxido q pueda llegar a salir.
SUERTE y nos vemos.. y CUIDA EL LLAVERO PQ ES UNA CAGADA EL LLAVERITO DE LA PST y repuestos no hay casi porque es de BRASIL
07/09/2006 #3


Si, desconecta bien la alarma y no la conectes hasta q esté bien seca. No la saques al sol y menos a la intemperie. Lugar fresco y seco.

Suerte.
07/09/2006 #4


si gracias gente.

la seque bien le limpie la parte que tenia blanquesina con alcohol isopropilico la deje secar y ahora funciona de maravillas.

por cierto tambien hice sellar el parabrisas que era por donde entro el agua.

gracias a todos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.