Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/06/2011 #1


motor brushless pita
Hola!! hoy me ha llegado a casa un motor brushless con su variador, ambos de la marca mystery, el caso es que he montado un circuito para probarlo y no consigo que funcione. El circuito que he montado es bastante sencillo, tengo una placa para controlar servos, asi que la he utilizado para controlar el variador, los cables de alimentacion a una fuente de alimentacion a 12 voltios, y la placa del servo a 5 voltios. cuando lo pongo en marcha el motor va a tirones y se para, y cuando se mueve pita. El consumo del motor es de 0.06 amperios pero cuando pita sube a 2 y pico. . pero no avanza mas de un cuarto de vuelta. . la fuente que utilizo es de 3 amperios pero el motor esta en vacio asi que no creo que los supere no? el variador es de 30 amperios i el modelo de motor es d2825-5000. . que puede estar pasando? es posible que cuando tira a moverse la fuente no le de la corriente que necesita¿? gracias por adelantado.

Un saludo
28/06/2011 #2


Asegurate que no es la fuente usando una bateria de 12V de plomo o Li-po de 11.1V

Si sigue sin funcionar es que hay un cable en el variador que esta suelto, tambien puede ser que el motor este mál, solo se me ocurre eso, probar con una bateria, si no, cambia el variador y si no el motor...


Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.