Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/08/2014 #1


Problema con el tablero de VW Polo 97
Hola gente...
Les escribo esto porque en el tablero de mi auto no muestra la hora ni el kilometraje, ¡ no muestra nada ! y las agujas de temperatura de aceite y de la nafta se vuelven locas y cuando lo pongo en contacto las agujas dejan de moverse pero aun asi el tablero no muestra nada...
Alguien tiene una idea de qUE puede ser??
Temo qUE haya sido la computadora que no funcione pero espero sus respuestas...
02/08/2014 #2
Moderador general

Avatar de Fogonazo

edu dj dijo: Ver Mensaje
Hola gente...
Les escribo esto porque en el tablero de mi auto no muestra la hora ni el kilometraje, ¡ no muestra nada ! y las agujas de temperatura de aceite y de la nafta se vuelven locas y cuando lo pongo en contacto las agujas dejan de moverse pero aun asi el tablero no muestra nada...
Alguien tiene una idea de qUE puede ser??
Temo qUE haya sido la computadora que no funcione pero espero sus respuestas...
Desconecta la batería por un par de minutos y vuelve a re-conectar.

Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat. Esto incluye emplear signos de puntuación, (Por ejemplo "Punto y Aparte"), comenzar un renglón nuevo con mayúscula, Etc. No nos gusta la escritura "En Bloque"
02/08/2014 #3


Hola fogonazo:
Ya la desconecte por media hora y cargue mientras la bateria y sigue con lo mismo...
Lo unico qUE hice fue revisar el estereo y despues salio ese problema...
Ya revise todas las conexiones pero todo parece estar bien
02/08/2014 #4
Moderador general

Avatar de Fogonazo

edu dj dijo: Ver Mensaje
Hola fogonazo:
Ya la desconecte por media hora y cargue mientras la bateria y sigue con lo mismo...
Lo unico qUE hice fue revisar el estereo y despues salio ese problema...
Ya revise todas las conexiones pero todo parece estar bien
Los vehículos VW y Audi poseen un sistema de diagnóstico.
Si no mal recuerdo se presiona el botón de puesta en hora y sin soltarlo se pone en contacto con la llave 2 o 3 veces para que se active.
Intenta hacerlo.


Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat. Esto incluye emplear signos de puntuación, (Por ejemplo "Punto y Aparte"), comenzar un renglón nuevo con mayúscula, Etc. No nos gusta la escritura "En Bloque"
03/08/2014 #5


no funciona...
desconectamos la computadora y el tablero sigue sin funcionar...
ya creo que el problema es el tablero...
la fusilera esta bien conectada...
11/12/2015 #6


problema de masa
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.