Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

28/10/2010 #2021


Respuesta: Tacómetro digital + Shift Light + Limitador de RPM + Pcbs
:( yo quiero que ande asi tambIÉN :S venite para casa mnicolau jajaj asi me lo arreglas :P
29/10/2010 #2022


Respuesta: Tacómetro digital + Shift Light + Limitador de RPM + Pcbs
Hola soy yo otra vez! estube leyendo las paginas y quede medio mariado..jaaj
queria saber si en el archivo .zip que posteastes abajo de los videos en ese circuito trae todo en la misma plaqueta? osea si esta el limitador de rpm tambien??y bueno despues el tacometro que se ve a la vista y el shift...
Saludos!

y una pregunta donde estaria el CDI y la bobina de un cuatriciclo gilera 150 cc..primero quiero probarlo en este...si algien tendria alguna foto o conociera sobre motores le agradeceria!
29/10/2010 #2023

Avatar de zeta_bola_1

Respuesta: Tacómetro digital + Shift Light + Limitador de RPM + Pcbs
xzibit08 dijo: Ver Mensaje
Hola soy yo otra vez! estube leyendo las paginas y quede medio mariado..jaaj
queria saber si en el archivo .zip que posteastes abajo de los videos en ese circuito trae todo en la misma plaqueta? osea si esta el limitador de rpm tambien??y bueno despues el tacometro que se ve a la vista y el shift...
Saludos!

y una pregunta donde estaria el CDI y la bobina de un cuatriciclo gilera 150 cc..primero quiero probarlo en este...si algien tendria alguna foto o conociera sobre motores le agradeceria!

mnicolau es tan groso que en la misma plaquetita puso el tacometro, el shift light, el control de largada y el corte final


el cdi??? segui el cable de la bujia, eso te lleva a la bobina, y de la bobina salen cables que van al cdi


saludos
29/10/2010 #2024

Avatar de fenixchalamadre

Respuesta: Tacómetro digital + Shift Light + Limitador de RPM + Pcbs
Buenas; gente les dejo un tacometro de 20 led que un compañero de laburo lo tiene instalado en un Fiat Uno, yo particularmente estoy haciendo el 7.10c.
Pero fijense si a alguien le sirve o alguien que este ducho en esto, si tiene algo para mejorar............................. en fin el que sabe sabe no?
Imágenes Adjuntas
Tipo de Archivo: jpg TACOMETRO 20 LED 1.jpg (24,5 KB (Kilobytes), 80 visitas)
Tipo de Archivo: gif TACOMETRO 20 LED 2.gif (22,3 KB (Kilobytes), 109 visitas)
Tipo de Archivo: jpg TACOMETRO 20 LED 3.jpg (40,9 KB (Kilobytes), 132 visitas)
Archivos Adjuntos
Tipo de Archivo: rar tacometro 20 led 4.rar (86,1 KB (Kilobytes), 135 visitas)
30/10/2010 #2025


hola gente soy nuevito bueNO mas qUE nuevito en esto y te queria decir mnicolau qUE te pasastes con este proyecto y te queria contar qUE arme uno qUE pronto lo subo a youtube siempre y cuando pueda solucionar lo qUE me paso te cuento arme todo como esta el esquema en la primer pagina me anda todo espectacular lo puse en un fiat 128 pero e aqui el problema cuando activa el relay del corte el auto se apaga no se qUE pasa el relay no despega y apaga el auto ya prove de todo y no tengo idea si me podes ayudar te agradesco desde ya muchas gracias y saludos.....me quedo barbaro despues lo subo a youtube jajajjaja.
31/10/2010 #2026
Moderador general

Avatar de Fogonazo

cejota22 dijo: Ver Mensaje
hola gente soy nuevito bueNO mas qUE nuevito en esto y te queria decir mnicolau qUE te pasastes con este proyecto y te queria contar qUE arme uno qUE pronto lo subo a youtube siempre y cuando pueda solucionar lo qUE me paso te cuento arme todo como esta el esquema en la primer pagina me anda todo espectacular lo puse en un fiat 128 pero e aqui el problema cuando activa el relay del corte el auto se apaga no se qUE pasa el relay no despega y apaga el auto ya prove de todo y no tengo idea si me podes ayudar te agradesco desde ya muchas gracias y saludos.....me quedo barbaro despues lo subo a youtube jajajjaja.
Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.
31/10/2010 #2027


hola fogonazo no fue aproposito es mas me sorprendio cuando lo vi puesto asi y no tengo idea de como puedo ya que no tengo idea de como se cambia de color las letras gracias que entiendo como se maneja la pc jajajjajajja si lo pudiera borrar lo borro pero no tengo idea saludos
31/10/2010 #2028

Avatar de bebeto

cejota22 dijo: Ver Mensaje
hola fogonazo no fue aproposito es mas me sorprendio cuando lo vi puesto asi y no tengo idea de como puedo ya que no tengo idea de como se cambia de color las letras gracias que entiendo como se maneja la pc jajajjajajja si lo pudiera borrar lo borro pero no tengo idea saludos
Fogonazo no hace referencia a los colores.

Dice que no estas en un chat para escribir de la siguiente manera:

q = que; x = por....

etc etc etc....

Lo de los colores son las correcciones que aplicó.

Suerte y evitá el lenguaje SMS
31/10/2010 #2029

Avatar de mnicolau

Hola cejota, bienvenido al foro, veo que ya te comentaron acerca de la escritura

Comentá un poco qué es lo que probaste.
Qué valor de "cap" usaste?
Probaste intercambiar los cables en la bornera "bobina"?
Armaste la versión del 1º post?
Cambiaste el valor de algún componente?

Saludos
01/11/2010 #2030


revisando detenidamente me equivoque en el valor de una resistencia el corte ya esta en funcionamiento pero ahora se prende toda la barra de leds y no se apagan que puede ser?con la emocion se me paso lo de la resistencia jajajjajajajja la proxima reviso mejor jajajja.saludos
01/11/2010 #2031

Avatar de fenixchalamadre

Buenas aca les dejo mi primer prototipo del tacometro.
Lo probe con un cooler y anda 10, mañana ya lo pruebo en la moto del laburo
y luego directo al auto
Gracias a todos por la ayuda recibida especialemte a mnicolau, zeta_bola_1, maxi1330.
y para no dejar de molestar les voy hacer una pregunta............. si pongo los led muy alejados de la placa, hay caida de tension? osea me explico, mi idea final es ponerlo en el auto, el pcb al lado de la palanca de cambios y los led dentro del tablero o encima o en el volante.
Muchas gracias
Imágenes Adjuntas
Tipo de Archivo: jpg tac1.jpg (212,7 KB (Kilobytes), 178 visitas)
Tipo de Archivo: jpg tac2.jpg (208,5 KB (Kilobytes), 130 visitas)
02/11/2010 #2032

Avatar de Introtuning

Fenixchalamadre yo puse la placa en el baúl de mi moto y use un cable de 6 pares unifilamento para llevar la señal a los leds y ningún drama.
Este cable tenia una longitud de 1.30M
Asi que no creo que tengas dramas.
Saludos
Muy linda placa
02/11/2010 #2033

Avatar de mingo

Una pregunta, algo que me di cuenta despues del armado y que funcionaba bien.. Me pasa que segun en las vueltas que pongo no me arranca por ejemplo en 3000 anda bien y en 4000 no-- es como que da contacto la llave selectora al auto.. yo inverti lso cables y no pasa nada.. cuando cambio las vueltas en la llave selectora escucho que el rele se contacta. a que se debera?

muchas gracias
02/11/2010 #2034

Avatar de fenixchalamadre

Fenixchalamadre yo puse la placa en el baúl de mi moto y use un cable de 6 pares unifilamento para llevar la señal a los leds y ningún drama.


Dale muchas gracias Introtuning, hoy tengo intenciones de probarlo en la moto y si todo anda bien lo voy a probar en el auto. y si no da ningun problema voy hacer otro esta vez bien pero bien coqueto para ponerlo en el volante con el pulsador de largada en la punta de la palanca de cambio
Cuando lo tenga todo armado y puesto subo unas fotos y videitos.
02/11/2010 #2035


hoy me canse del tacometro y lo desarme, no me andaba mas adelante voy a comprar las cosas de nuevo ¬¬, por ahora me voy a hacer esto
http://www.taringa.net/posts/hazlo-t..._probado_.html
02/11/2010 #2036


esa PCB tambien lo hizo mnicolau, nada mas que se la adueñaron jaja
02/11/2010 #2037


we nu sabia ajajaj XD
02/11/2010 #2038

Avatar de mnicolau

Si.. qué ladrones que son, ninguna fuente colocan.
Igualmente no lo recomiendo a ese circuito, es muy rudimentario y hay que afinar un poco el ciclo de trabajo y la frecuencia del 555 para que sea "aceptable".

Fenix, esperamos esas fotos!

mingo, no tendrás problemas con el led nº 9?

Saludos
02/11/2010 #2039


mnicolau dijo: Ver Mensaje
Si.. qué ladrones que son, ninguna fuente colocan.
Igualmente no lo recomiendo a ese circuito, es muy rudimentario y hay que afinar un poco el ciclo de trabajo y la frecuencia del 555 para que sea "aceptable".

Fenix, esperamos esas fotos!

mingo, no tendrás problemas con el led nº 9?

Saludos
pero es qUE me canse, luego de que me paso ese corto cambie las cosas qUE posiblemente se allan quemado y nada -.- por eso saque los pedasos que necesitaba para ese que es mas sencillo lo único necesitaría saber como hacer que corte solo :S....
para hacer el tacometro tengo que comprar todo de nuevo y se me van unos $60 mangos mas y ya estaria pagando lo mismo que un tacometro prf ya echo :S
02/11/2010 #2040

Avatar de mingo

mnicolau dijo: Ver Mensaje
Si.. qué ladrones que son, ninguna fuente colocan.
Igualmente no lo recomiendo a ese circuito, es muy rudimentario y hay que afinar un poco el ciclo de trabajo y la frecuencia del 555 para que sea "aceptable".

Fenix, esperamos esas fotos!

mingo, no tendrás problemas con el led nº 9?

Saludos
Me pasa a partir del led 4.. sera motivo el 9?
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.