Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/01/2011 #2201


Okeei YA entendi otra pregunta es que si puedo poner un lm7812? gracias hare mi pruebas la llave selectora es como un potenciometro solo que con mas pines o como pido la llave?
Tambien quiero saber si el limitador de rpm no daña mi motor graciias!
14/01/2011 #2202

Avatar de Introtuning

Porque lo del LM7812???Vos desis en reemplazo del 7809???Es el que baja de 12v a 9 v.
Si es asi bajate el datasheet del LM3914 y fijate si puede andar con 12v.
Lo del motor es simple no vas a estar con el corte pulsado 10 minutos seguidos no???POrque chau válvulas, guias de válvulas,bujia etc etc.
La idea del corte o del de largada son apenas unos 10 15 segundo por vez.
Yo e maltratado bastante mi moto con un Corte de largada marca APOLO que viene ya para competir y jamas un drama.
14/01/2011 #2203


haha okeei usare el lm7809 empezare el proyecto y despues pedire ayuda para la conexion a la moto hehehe xd gracias
02/02/2011 #2204


Resumiendo: Alguien sabe cual es el valor de los pulsos que manda el CDI en esta moto???Porque para mi menos de 1V es muuuuy poco.
Gracias[/QUOTE]

Seguramente estas tomando la señal del sensor del cdi. Deberias tomar la que sale del cdi a la bobina, que son unos 100-250 volts (cuidado que patea)
Saludos
02/02/2011 #2205

Avatar de Introtuning

pablete01 dijo: Ver Mensaje
Seguramente estas tomando la señal del sensor del cdi. Deberias tomar la que sale del cdi a la bobina, que son unos 100-250 volts (cuidado que patea)
Saludos
No.la estoy tomando de donde se deve tomar.La salida del CDI que son pulsos desde 1 a 4 5 6 y hasta 7 v.La salida de alta tencion que vos mencionas es la que sale de la bobina a la bujia.Cosa que no quiero pues es mucho voltaje y no se si el lm lo soporta.

Igual no te agas drama.la moto esa se fundio,la entregue en 2500 mas 1500 mas y me compre un fiat 125 jeje.El taco anda pues lo conecto en mi otra moto y funca bien.
Gracias igual.
08/02/2011 #2206


con este circuito puedo controlar la velocidad del corte o ya viene predefinida!! GRacias de antemano!
08/02/2011 #2207

Avatar de zeta_bola_1

la podes cambiar cambiando el valor de CAP
08/02/2011 #2208


a ook entre mas grande el capacitor mas lento es el corte! o no?
08/02/2011 #2209

Avatar de zeta_bola_1

coooooooooooooorrecto
10/02/2011 #2210


tienen idea si se puede conectar a una zanella 50?, si es asi, alguien me puede desir cual es el cable del CDI y cual de la Bobina? gracias
10/02/2011 #2211


Introtuning dijo: Ver Mensaje
No.la estoy tomando de donde se deve tomar.La salida del CDI que son pulsos desde 1 a 4 5 6 y hasta 7 v.La salida de alta tencion que vos mencionas es la que sale de la bobina a la bujia.Cosa que no quiero pues es mucho voltaje y no se si el lm lo soporta.

Igual no te agas drama.la moto esa se fundio,la entregue en 2500 mas 1500 mas y me compre un fiat 125 jeje.El taco anda pues lo conecto en mi otra moto y funca bien.
Gracias igual.
Para que no queden dudas ni confusiones:

La bobina de alimentacion para CDI (la que esta en el volante magentico) genera entre 100 y 200 volts CA. Esta energia se acumula en el capacitor del CDI.
Cuando el sensor da la señal, esta energia en el capacitod de CDI (200~300 volts) va hacia la bobina de alta, la cual transforma esos 200 volts a 30.000 volts o mas y eso es lo que hace saltar la chispa en la bujia.
10/02/2011 #2212

Avatar de Introtuning

pablete01 dijo: Ver Mensaje
La bobina de alimentacion para CDI (la que esta en el volante magentico) genera entre 100 y 200 volts CA. Esta energia se acumula en el capacitor del CDI.
Cuando el sensor da la señal, esta energia en el capacitod de CDI (200~300 volts) va hacia la bobina de alta, la cual transforma esos 200 volts a 30.000 volts o mas y eso es lo que hace saltar la chispa en la bujia.
El encendido del que hablas es el analógico.el cual tiene dos bobinas.la que carga el capacitor como bien comentaste y la bobina de aviso que es la que genera la descarga de dicho capacitor.

En las 110 de esta época tenes una serie de bobinas junto a un magneto en el cigueñal que conforman un alternador,y un rectificador aparte pasa de alterna a continua..
Pero el encendido es por captor óptico.Osea tiene una saliente en el volante que es captado por este sensor y manda una chispa por vuelta de cigüeñal, debería ser cada dos vueltas, pero la chispa en el momento de escape es para quemar exedente de mescla.

Y otro dato,como te decia el lm3914 no soporta esos voltajes en la entrada.tiene un rango de entrada máxima de +-35v. Habría que cambiar la resistencia limitadora del pin cinco,pero no viene al caso pues tomándola de la salida del cdi a la bobina de alta es mas que suficiente.

Espero no ofender con la aclaración.
10/02/2011 #2213


Introtuning dijo: Ver Mensaje
El encendido del que hablas es el analógico.el cual tiene dos bobinas.la que carga el capacitor como bien comentaste y la bobina de aviso que es la que genera la descarga de dicho capacitor.

En las 110 de esta época tenes una serie de bobinas junto a un magneto en el cigueñal que conforman un alternador,y un rectificador aparte pasa de alterna a continua..
Pero el encendido es por captor óptico.Osea tiene una saliente en el volante que es captado por este sensor y manda una chispa por vuelta de cigüeñal, debería ser cada dos vueltas, pero la chispa en el momento de escape es para quemar exedente de mescla.

Y otro dato,como te decia el lm3914 no soporta esos voltajes en la entrada.tiene un rango de entrada máxima de +-35v. Habría que cambiar la resistencia limitadora del pin cinco,pero no viene al caso pues tomándola de la salida del cdi a la bobina de alta es mas que suficiente.

Espero no ofender con la aclaración.
Me parece que seguis confundido:
Yo estoy en el tema de encendido desde hace ya tiempo. Estoy fabricando encendidos programables por computadora para 110.
El sensor optico que vos decis, no es optico. Es un pequeño bobinado que al pasar la leva externa del volante, le hace generar un pequeño voltaje, alrededor de 3 volts. Esa es la señal que recibe un tiristor dentro del cdi, el cual libera la corriente del capacitor hacia la bobina de alta.
Hace una chispa por vuelta porque no hay manera que la haga cada 2 vueltas (se llama chispa perdida) No es para quemar los excedentes del escape.
Espero no ofender con la aclaración
Saludos
10/02/2011 #2214

Avatar de Introtuning

Haras los encendidos que haras pero segun vos en el comentario 2607 del cap del cdi salen 200 a 300 v hacia la Bobina de alta...
Medile a cualquier 110 el cable que va del cdi a la bobina de alta y decime cual te da 200 a 300 v.
Lo del sensor te lo tomo.error mio.Pero no me digas que del cdi salen 200 a 300v.
En motores de alta gama esa chispa perdida de la que comentas es para eso,quemar gases de escape y permitir expulsar un gas mas limpio.

Todo bien con lo de la mecánica y aclaraciones que no vienen al caso pues el problema ya no esta.
Para cualquiera que haga esto solo siga la indicación de mariano de conectar el taco en el cable que va del cdi a la bobina de alta de la moto.en las 110.
10/02/2011 #2215

Avatar de mnicolau

Si, los picos de tensión son bastante altos, de ese orden (200[V] aprox)... el tema es que con un multímetro nunca se van a poder medir, se necesita osciloscopio para ello. El capacitor del CDI es cargado a unos 250[V] (de ahí que se utilizan capacitores de poliester de 400[V] al menos en el CDI).

El tema está en que en este circuito, esa tensión no va directo al LM3914 (si no no sobrevivirían demasiado) sino que pasa por la etapa conversora, que está preparada para recibir esos picos.

Saludos
11/02/2011 #2216


Introtuning dijo: Ver Mensaje
Haras los encendidos que haras pero segun vos en el comentario 2607 del cap del cdi salen 200 a 300 v hacia la Bobina de alta...
Medile a cualquier 110 el cable que va del cdi a la bobina de alta y decime cual te da 200 a 300 v.

Para cualquiera que haga esto solo siga la indicación de mariano de conectar el taco en el cable que va del cdi a la bobina de alta de la moto.en las 110.
Estimado Introtuning:
La verdad que no me puse a ver en detalle el tacometro ni las conexiones. Solo respondi a una pregunta sobre cables y cdi.

Como dice mnicolau, es dificil medir la salida del cdi a la bobina de alta con un tester, pero esta en los 200 v. Se usan capacitores de 400 a 600 v por los picos de tension.

Hace una prueba para ver cual tiene 200v. Agarra con la mano el cable negro y amarillo que sale del cdi y dale marcha a la moto. Despues me contas.
No quiero armar una discusion sobre este tema. (pero esta bueno discutir, no?)
Saludos

mnicolau dijo: Ver Mensaje
El tema está en que en este circuito, esa tensión no va directo al LM3914 (si no no sobrevivirían demasiado) sino que pasa por la etapa conversora, que está preparada para recibir esos picos.

Saludos
Hola,
Disculpame que no me lei todo el tema porque es demasiado largo.
Te pregunto: Vos decis que la corriente pasa por la etapa conversora, y despues? como va a la bobina de alta? con el mismo voltaje o un voltaje menor? esto no afecta a la potencia de la chispa?
Saludos
11/02/2011 #2217

Avatar de mnicolau

pablete01 dijo: Ver Mensaje
Hola,
Disculpame que no me lei todo el tema porque es demasiado largo.
Te pregunto: Vos decis que la corriente pasa por la etapa conversora, y despues? como va a la bobina de alta? con el mismo voltaje o un voltaje menor? esto no afecta a la potencia de la chispa?
Saludos
Hola pablete, no no, la señal tal cual entra al circuito, sale hacia la bobina... no pasa por ninguna etapa con lo cual no hay modificación de la misma.
Pero se toma esa señal a través de una R grande, se mete al conversor y de ahí pasa al voltímetro (LM3914), a eso me refería antes.

Saludos
11/02/2011 #2218

Avatar de dandany

Buenas yo se que no es el post correcto ni el foro correcto talves jaja, pero quiero preguntar si alguien tiene idea de cuantas vueltas masomenos lleva la bobina de baja de una moto 50cc específicamente honda élite 50cc que se rompió todo el estator de una manera extraña, un saludo!
13/02/2011 #2219


Alquien tiene el esquema del tacometro del 1º post? yo copie el esquema que publicaron por aqui pero no anda bien y difiere del circuito del 1º post. lo queria simular en proteus para aprender y modificarlo. si alguien es tan amable de subirlo o decirme si anda por aqui, capas que me lo saltee.

muchas gracias!!

Ahh y me olvidaba que señal deberia colocar a la entrada del circuito para simularlo? yo no se mucho de las bobinas de las motos y eso. xD, seria una señal senoidal? y la frecuencia?

por ahi lei que no superaba los 3.09v de amplitud.

si pudieran ayudarme se les agradeceria muchisimo.

saludos!!
15/02/2011 #2220


hola amigos arme el circuito todo a la perfeccion pero no logro encender los led`s (a lo sumo el primero pero muy muy tenue y cuando acelero no enciende ningun otro ni se ilumina mas el mismo) estoy utilizando un motor v8 y cortando el negativo de la bobina me ayudan por favor... ademas me explican si corto el positivo o el negativo
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.