Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/05/2011 #2301

Avatar de zeta_bola_1

vled no es para la bateria, es para conectar los leds
20/05/2011 #2302


sigue sin andar
desconecte vled y todavia sigue andando mal alguien sabe xq revise el circuito y esta todo bien una cosa q noto raro saco la entrada 12v y el auto arranca como si nada pero cuando apenas lo toco d enuevo con la bateria el auto se quiere a pagar habre pasado bien el ciruito al pbc?¡
20/05/2011 #2303

Avatar de mnicolau

Hola, lo que te está pasando es que se activan las salidas del 3914 y eso te activa el limitador, con lo cual abre el relay y el auto jamás va a arrancar en esas condiciones. El tema es que no tenés los leds de la escala como para poder ver qué está pasando.

Antes que nada revisá si el regulador está funcionando OK, tenés que medir 9[V] en +Vled.
Ahora lo que vas a hacer (si el regulador funciona OK), es medir la tensión que tenés en el pin 5 del LM3914 con el motor en marcha y acelerando un poco, deberías tener una tensión que aumenta a medida que acelerás.

Comentá los resultados de esas 2 pruebas y en base a eso seguimos.

Saludos
20/05/2011 #2304

Avatar de zeta_bola_1

el transistor que activa el rele es el que va? esta bien puesto?
20/05/2011 #2305


mnicolau dijo: Ver Mensaje
Hola, lo que te está pasando es que se activan las salidas del 3914 y eso te activa el limitador, con lo cual abre el relay y el auto jamás va a arrancar en esas condiciones. El tema es que no tenés los leds de la escala como para poder ver qué está pasando.

Antes que nada revisá si el regulador está funcionando OK, tenés que medir 9[V] en +Vled.
Ahora lo que vas a hacer (si el regulador funciona OK), es medir la tensión que tenés en el pin 5 del LM3914 con el motor en marcha y acelerando un poco, deberías tener una tensión que aumenta a medida que acelerás.

Comentá los resultados de esas 2 pruebas y en base a eso seguimos.

Saludos
perdon qUE sea tan [Palabra innecesariamente ordinaria] pero encontre algo puede ser qUE el capasitor 47nf PORqUE o tengo uno qUE dice p 2a473k es lo mismo hoy me pongo a ver eso gracias y despues comento!!

20/05/2011 #2306

Avatar de mnicolau

Está bien ese capacitor, es de 47[nF].

Saludos
20/05/2011 #2307


les quisiera compartir el que hice para mi moto una pulsar cuenta con varios efectos, funciona con las rpm de la moto

21/05/2011 #2308


mnicolau dijo: Ver Mensaje
Está bien ese capacitor, es de 47[nF].

Saludos
jaja si error mio hice lo qUE vos me dijiste pero me parece qUE cuando conecte el vled la otra vez a 12 v debe haber qUEmado algo asi qUE :S PORqUE si mido en la borne donde iria el vled no marca nada y el pin 5 tampoco!!! y tambien probe con una lamparita y nada...

asi qUE voy a comprar de nuevo todo asi testeo y ahora se qUE no tengo q poner el vled al + de la bateria jaja... saldudos y muchas gracias a todos!!!

21/05/2011 #2309

Avatar de mnicolau

elcordobes50 dijo: Ver Mensaje
asi q voy a comprar de nuevo todo asi testeo y ahora se q no tengo q poner el vled al + de la bateria jaja... saldudos y muchas gracias a todos!!!
Lo único que deberías comprar y reemplazar es el regulador LM7809 que se ha quemado, razón por la cual tampoco tenés tensión en el pin 5 del IC.

Saludos
31/05/2011 #2310


saludos amigos del foro estoy muy confundido, yo manejo toda la parte electronica del vehiculoy un poco las electronica digital, pero estoy buscando como fabricar un limitador de revoluciones de un motor de 4 tiempos de un vehiculo, esto se utiliza para vehiculos de competencia de 1/4 de milla,
lo unico que quiero sacar es el limitador ya que el auto vienie con reloj cuenta vueltas y shify light


su funcion es que mediante un pulsador lo encendemos,

mediante un potenciometro calabrimamos el numero de revoluciones del motor

y con otro potenciometro la velocidad de los pulsos.

en principio se que lo utilizaremos entre el cable negativo que va a la bobina, es decir un puente entre este dispositivo, pero no se como hacerlo funcionar y asi mismo que esta trabajando a 12 voltios.

mas o menos esto es lo que quiero hacer, este es un equipo de venta

http://youtu.be/cpqTIiW3LTo

http://youtu.be/73VmTmmQ59I

saludos y disculpen si no es apripiado postearlo aqui pero veo que ustedes ya tinen vastante experiencia con el control de las rpms


si no s asi el tema esta aqui:
como fabricar un limitador de rpm para vehiculo
04/06/2011 #2311


Hola.. hace tiempo que ando siguiendo este tema.. y al fin me decidi a armarlo..segui todo al pie de la letra..pero al parecer algo debo tener mal...lo que me sucede es que intercalo los cables de la bobina y cuando intento poner en marcha el auto no enciende..como si no pasara la corriente de vuelta..
que creen que tenga mal?
04/06/2011 #2312

Avatar de Introtuning

Todo depende de como ayas hecho la placa.que relay compraste y en que encendido lo colocas.Proporciona esos datos primero.Y leete unos post mas atras que un miembro tubo el mismo problema.
El relay se activa al poner 12v en el pcb???
06/06/2011 #2313


hice todo de nuevo!! con la escala de led inculida controle el vled y tiene 9v prenden los led pero los del final y algunas veces los del principio moderando :( lo cual produce que el corte cuando el auto esta moderando se active porque hace esto?¡ y en el pin 5 si lo toco activa el relay :( el shift light no anda si lo toco con un positivo si :( el circuito revise que no estubiera cortado por algun lado... no lo esta... ahora la pregunta del millon cuando imprimo el circuito las letras de abajo estan al revez entonces yo lo doy vuelta y las palabras quedan bien y ahi lo calco esta bien asi?¡ desde ya muchas gracias por la buena onda!!
17/06/2011 #2314


Consulta
Buenos Dias:
estuve viendo el circuito y la verdad se lleva todas mis felicitaciones ¡¡mnicolau!!

Mi nombre es nicolas, estuve leyendo bastantes paginas del post, tengo una honda cg 150, y tengo todo para armarlo, mi consulta es la siguiente, (se que ya contestaron esto 1000 veces, y aun no me queda claro ).
1-¿debo interrumpir el cable que va desde el CDI a la bobina con el tacometro?.
2- Solo quiero la parte del cuenta vueltas (no quiero el limitador de RPM) para que esto deje de funcionar debo obviar la parte de la "llave selectora limitador".

pido disculpas por preguntar algo que seguramente es obvio para los que estan trabajando con este circuito hace tiempo.
desde ya muchas gracias.
Nicolas.
17/06/2011 #2315

Avatar de mnicolau

Hola Cordobés, pudiste solucionar el problema. Las letras están al revés porque el PCB es para transferir con la plancha, con lo cual se reflejan al realizar dicho proceso y una vez transferidas se ven correctamente, al igual que todo el circuito.

Medí la tensión en el pin de entrada del LM3914 con el auto regulando y acelerando.

niconmn, gracias por el comentario. Respecto a tus dudas:

1) Es correcto, pero... si no vas a usar el limitador, no hace falta que lo interrumpas. Simplemente tomá la señal de ese cable de manera externa y conectalo en el borne izquierdo de la bornera "bobina".

2) Claro, sin conectar el pin activador del limitador (o del control de largada), queda anulado. También podrías no colocar el relay ya que no vas a necesitarlo.

Saludos
17/06/2011 #2316


hola bueno hice el largador y lo conecte tal cual gnd masa, +v positivo de la bateria y los otros 2 a la bobina, el q entra al circuito al tornillo de la bobina y el del distribuidor digamos al circuito chiquito, pero lo prove antes de prender la chata y pufff el 555 volo a la [Palabra innecesariamente ordinaria] humo + olor a quemado + rajadura. = algo hice mal ajjaja, bueno queria comentarles la esperiencia,
17/06/2011 #2317


Originalmente CDI (cable de señal? ) tiene qe estar conectado en el positivo de la bobina?.Que o como conecto Dot/Bar o lo dejo como esta?
17/06/2011 #2318

Avatar de Introtuning

FFVM no entiendo tu pregunta....

El cdi es el modulo que manda señal a la bobina.los une un cable.si al positibo en las 110.no tengo idea donde lo vas a conectar.
El dot/bar esta en el pdf de preguntas frecuentes.leelo y te sacas la duda de que y para que es ese puente.
17/06/2011 #2319


bueno cambie el ne 555 y arme otro circuito y joya, lo acabo de terminar y probar con el motor apagado y se escucha el relay cortando jajaj, mañana de dia lo pruebo con el motor prendido, saludoss
17/06/2011 #2320


okey gracias che voy a ver si lo conecto !
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.