Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

09/11/2011 #2561


rodrigo_electronica no vallas al cdi... primero desarma la moto.. identifica la bobina.. si o si tenes 3 cables que van a la bobina.. uno es de alta que es el que va ala bujia.. ese ni lo tokes... despues hay otro generalmente es de color azul que va al chasis junto ahi a la bobina. y hay otrito que es medio finito que generalmente es de color negro con amarillo... bueno ese cable lo tenes que cortar ... ahora viene la coneccion.. una vez que cortaste el cable te van a quedar dos puntas q no? bueno la punta que te quedo del lado de la bobina la conectas en el borne derecho de la plaqueta.. y la otra punta del cable que quedo la conectas en la parte izquierda de la bornera.. o sea ( la plaqueta hace un puente entre la bobina) la corriente de la bujia pasa por el relee.. que al pulsar o con el limitador hace que se abra el relay y corte las rpm... entendiste? con el tema del cdi no pasa nada.. yo lo tengo conectado a la moto y no pasa nada.. tampoco para que estes jugando todo el dia con el corte.. por que lo que hace es cortar la corriente de la bobina por medio del relay.. cualquier cosa pregunta .. saludos

matiyitas dijo: Ver Mensaje
no se expande se imprime tal cual esta en la imagen
y lo podes borrar con una virulana y lo volves a imprimir
en la placa. y fíjate que en el foro hay un método que se llama el método de la plancha
ahi te explica bien como hacerlo.

espero que te sirva
saludos
primero desarma la moto.. identifica la bobina.. si o si tenes 3 cables que van a la bobina.. uno es de alta que es el que va ala bujia.. ese ni lo tokes... despues hay otro generalmente es de color azul que va al chasis junto ahi a la bobina. y hay otrito que es medio finito que generalmente es de color negro con amarillo... bueno ese cable lo tenes que cortar ... ahora viene la coneccion.. una vez que cortaste el cable te van a quedar dos puntas q no? bueno la punta que te quedo del lado de la bobina la conectas en el borne derecho de la plaqueta.. y la otra punta del cable que quedo la conectas en la parte izquierda de la bornera.. o sea ( la plaqueta hace un puente entre la bobina) la corriente de la bujia pasa por el relee.. que al pulsar o con el limitador hace que se abra el relay y corte las rpm... entendiste? con el tema del cdi no pasa nada.. yo lo tengo conectado a la moto y no pasa nada.. tampoco para que estes jugando todo el dia con el corte.. por que lo que hace es cortar la corriente de la bobina por medio del relay.. cualquier cosa pregunta .. saludos
19/11/2011 #2562


hola tengo na pequeña duda, tengo un bc que deberia ser de 548 yo tengo bc547 ck946 es lo mismo?¡
02/12/2011 #2563


Alguien podria decirme o decirme la pagina en donde alguien pregunto, como poner los leds en el tablero?
04/12/2011 #2564


al final cual de todos los esquemas es el que anda ? diganme la pagina por favor , funciona con auto con distribuidor electronico ? y el limitador cuando acciona mantiene las rpm o suben progresivamente ? saludos
05/12/2011 #2565


tarata1 dijo: Ver Mensaje
al final cual de todos los esquemas es el que anda ? diganme la pagina por favor , funciona con auto con distribuidor electronico ? y el limitador cuando acciona mantiene las rpm o suben progresivamente ? saludos
esta todo en la primera pagina v7.10c
mira por lo que yo se funciona para encendio a platino y electronico de bobina simple!!... el limitador una vez q acciona se mantiene ahi no sigue subiendo!!


------------------------------------------------------------------------------------------------

una pregunta tengo un bc547, pero no me llega a la tencion en el pin 5!!! escuche por ahi qu los bc547 cx biene con las patas invertidas puede ser eso¡¡?? necesito uan repuesta urgente
05/12/2011 #2566

Avatar de mnicolau

elcordobes50 dijo: Ver Mensaje
una pregunta tengo un bc547, pero no me llega a la tencion en el pin 5!!! escuche por ahi qu los bc547 cx biene con las patas invertidas puede ser eso¡¡?? necesito uan repuesta urgente
Tal vez... medí los pines de ese TR y vas a poder identificarlos. Controlá el resto de los componentes, orientación de los diodos, etc. Si seguís con problemas, subí fotos de la placa y vemos.

Saludos
05/12/2011 #2567


mnicolau dijo: Ver Mensaje
Tal vez... medí los pines de ese TR y vas a poder identificarlos. Controlá el resto de los componentes, orientación de los diodos, etc. Si seguís con problemas, subí fotos de la placa y vemos.

Saludos
hola gracias por tomar el tiempo y contestar... mira yo lo mido con el tester y me da todo ok en lo que seria conductividad ... pero cuando le pongo corriente pasa esto el primero son los v q recibo en esas patas y lo otro de abajo es la conductividad q me da al medir.

[IMG][/IMG]

aca te dejo las fotos de mi placa, te aclaro q lo pruebo con un transformador xq no tengo el auto ahora jeje... otra cosa es q si pongo masa en los 3 pines del corte shifht control de largada anda todo !!

05/12/2011 #2568


elcordobes50 dijo: Ver Mensaje
esta todo en la primera pagina v7.10c
mira por lo que yo se funciona para encendio a platino y electronico de bobina simple!!... el limitador una vez q acciona se mantiene ahi no sigue subiendo!!


------------------------------------------------------------------------------------------------

una pregunta tengo un bc547, pero no me llega a la tencion en el pin 5!!! escuche por ahi qu los bc547 cx biene con las patas invertidas puede ser eso¡¡?? necesito uan repuesta urgente
gracias por responder , y de paso te hago una pregunta tonta , para hacer este circuito tengo que tener si o si el tacometro o se puede hacer directamente ? saludos !
05/12/2011 #2569


tarata1 dijo: Ver Mensaje
gracias por responder , y de paso te hago una pregunta tonta , para hacer este circuito tengo que tener si o si el tacometro o se puede hacer directamente ? saludos !
no, no hace falta tener tacometro....
06/12/2011 #2570


Hola, que es el control de largada? Funciona el velocimetro una vez instalado el tacometro en la moto?
07/12/2011 #2571


hola, este circuito funciona en una moto 6 voltios??
07/12/2011 #2572


Mnicolau Acabo de armar el circuito , pero me a quedado cortado en algunas partes y desprolijo , tengo q puentear con estaño un par de lugares, que me recomiendas, hacer otra? O esta esta bien?
08/12/2011 #2573


Disculpen, Los Capacitores para el corte, mientras de mayor numero sean, mas rapido es el corte?
08/12/2011 #2574

Avatar de zeta_bola_1

zurbran dijo: Ver Mensaje
Disculpen, Los Capacitores para el corte, mientras de mayor numero sean, mas rapido es el corte?
exactamente al reves de lo que dijiste
12/12/2011 #2575


Esto podria andar?¿
Solo quiero saber si andaria el circuito asi.... ya que saque todo para el taco digital ya que a mi no me servia!! deje la parte del corte shift y limitador y porsupuesto la ic!!

aca se los dejo!!

[IMG][/IMG]
12/12/2011 #2576

Avatar de mnicolau

No... no va a funcionar. Todos los componentes de la placa son los mínimos necesarios para que el sistema funcione, no hay componentes "de más". Tengan presente que están teniendo las 4 funciones con tan sólo 20 componentes discretos, qué más quieren reducir?
Cuando empecé el proyecto, eran 4 placas las necesarias (cada una del tamaño de la actual) y aún así no disponía de control de largada.

En tu circuito estás omitiendo los presets de calibración del 3914, sin ellos no van a funcionar sus salidas y por lo tanto ni el shift, ni el limitador van a activarse. Podrías reemplazar los presets por resistencias fijas, pero terminás teniendo el mismo circuito que el publicado.

Saludos
14/12/2011 #2577


mnicolau, me falta un preset para terminar la placa! lo estoy esperando q me lo traigan, tenia una duda, que es el control de largada?
14/12/2011 #2578


mil disculpas!!!
zurbran dijo: Ver Mensaje
mnicolau, me falta un preset para terminar la placa! lo estoy esperando q me lo traigan, tenia una duda, que es el control de largada?
el control de largada funciona para poder tener el auto en ciertas rpm ,las mas picantes de tu auto - moto el cual se accion apretando el boton) al soltar el boton sale como flecha!!!


----------------------------------------------------------------------------------------
las disculpas van para mnicolau, no se que queria modificar y tenes razon con lo que dijiste... despues me puse analizar y cuando vi el moco me queria matar... de nuevo mil disculpas....

------------------------------------------------------------------------------------------

no me llega v al pin5 ni al diodo ni al capasitor 47nf ni al 4.7uf... ( me parece que tengo un corto en una pista xq tengo todo bien conectado... tengo que armar otra porque me llega hasta el bc547 en la pata C tengo 7v y en la pata B tengo 7v pero en la pata E no tengo nada!!! esta bien asi!!
22/12/2011 #2579

Avatar de tompar

hola!!!!! me preguntaba si los preset 2,2 y4,7 se pueden reemplazar por algo por el estilo.....muchas gracias!!!!!!

hola!!!!me pueden explicar el ESQUEMA DE CONEXIONES Nº 2
gracias!!!!!.........saludos...
28/12/2011 #2580


gente soy nuevo en el foro, estoy por armarmelo, ya me baje el circuito (que esta en la primera hoja "manguitosport") cuanto se gastaron masomenos en armarlo, hoy comprare los componentes, el lm 3914 lo consigo pero como a 55 pesos masomenos. si alguien lo armo y sabe cuanto gasto me gustaria saber. muy bueno el foro!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.