Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/08/2012 #2701


zeta_bola_1 dijo: Ver Mensaje
me llama poderosamente la atencion el precio del regulador de tenson y de los capacitores por su bajo precio, como asi tambien el alto precio del bc548.

puedo preguntar donde compraste??
Yo soy de salta la casa de electronica se llama GAMMA...
Tambien te digo pregunte en otra casa de electronica y me salia el doble de precio todo !!!!!
En la otra casa los leds estaban a $2 c/u !! En una de esas el de la tienda tenga desactualizados los precios xDDD... voy a aprobechar y hacer una compra masiva por las dudas e.e !
17/08/2012 #2702

Avatar de zeta_bola_1

sajatron dijo: Ver Mensaje
Yo soy de salta la casa de electronica se llama GAMMA...
Tambien te digo pregunte en otra casa de electronica y me salia el doble de precio todo !!!!!
En la otra casa los leds estaban a $2 c/u !! En una de esas el de la tienda tenga desactualizados los precios xDDD... voy a aprobechar y hacer una compra masiva por las dudas e.e !

claro, son precios bajos, hace un tiempo que compre para hacer este taco y me parece que los pague un monton mas. aprovecha y caele a unas cuantas cosas, por si las moscas pregunta los precios antes
20/08/2012 #2703


tengo una duda con tu tacometro en el espema del .rar que pusiste donde dice bobina esa seria la bobina de la moto?? perdona la molestia... si me pongo hacer la plaqueta pongo todo como sale en tu pdf si tengo alguna duda despues de armarlo no te sera mucha molestia... porque yo solo tengo 2 años de electronica y los integrados que lleva no los e visto solo tengo idea del LM3914 tengo masomenos en claro su funcion pero los otros nada... saludos y gracias
21/08/2012 #2704


hola gente volvi al foro... el otro dia probe el cuenta vuelta en mi autito.. y la verdad que anda perfecto lo unico que tuve que cambiar fueron los preset horizontales y les puse de 47 k los dos por que con los de
4.7 k no los podia regular a los led.. el limitador y el control de largada y el flash anda perfectamente lo deje fijo a unas 4500 rpm que corte solo ... ya voy a subir el video gente .. saludos y gracias mariano nicolau
21/08/2012 #2705


sajatron dijo: Ver Mensaje
Disculpen tengo un problema... termine el Tacometro y cuando lo conecto solo prende el primer led muuuuy poco.. y no varia su intensidad.... ke puede ser' ?? keme algo ?? o no conecte bien ??
Desde ya muchas gracias...
Volvi a intentar.... arme otra placa... y nada hace lo mismo...... ya se me estan kemando las neuronas y el bolsillo y no puedo hacer andar esta cosa !! xDD
21/08/2012 #2706


video del tacometro digital
sajatron..... sacale fotos a la plaqueta de adelante y de atras y mandala.. por que yo lo arme al tacometro y anda perfecto. saludos

---------- Actualizado después de 2 minutos ----------

bueno gente aki les dejo el video de mi buggy probando el cuentavuelta digital y probando el limitador.. falta conectarle el flash nomas.. saludos a todos
Archivos Adjuntos
Tipo de Archivo: rar buggy buggy_PC_PC.rar (1,61 MB (Megabytes), 87 visitas)
21/08/2012 #2707

Avatar de zeta_bola_1

kvapil dijo: Ver Mensaje
sajatron..... sacale fotos a la plaqueta de adelante y de atras y mandala.. por que yo lo arme al tacometro y anda perfecto. saludos

---------- Actualizado después de 2 minutos ----------

bueno gente aki les dejo el video de mi buggy probando el cuentavuelta digital y probando el limitador.. falta conectarle el flash nomas.. saludos a todos
de 10!!!(completando caracteres)
21/08/2012 #2708


gracias gente.. la verdad que muy bueno el proyecto

---------- Actualizado después de 33 minutos ----------

gente hago una pregunta... cuando hacelero el auto y me llega al limitador ya programado.. en realidad si yo sigo acelerando siguen aumentando las rpm.. nomas que en los led no avansa.. a que se debe eso? no es que limita limita.. o sea si corta pero te avisa.. por ejemplo si el cuentavuelta esta a 4000 rpm de limitador y si yo lo piso a fondo y mi auto tira 6000 rpm.. corta en las 4000 pero siguen subiendo las rpm.- o sea la tension de la bobina sigue pasando a que se debe esto? alguien sabe?
24/08/2012 #2709


hola gente tengo una duda que se debe conectar en donde dice dot/bar me ayudan por favor ya tengo todo comprado mi unico inconveniente fue que no consegi los preset de 2.2k y de 22k no pasa nada si pongo en lugar de los de 4.7k uno de 5k y en lugar de el de 2.2 le pongo uno de 5 k tambine y en lugar del de 22k le pongo uno de 47k? me ayudan saludos y gracias
26/08/2012 #2710


mira yo me estube aberiaguando bien y ahora se qyue cuando vos lo fijaste a 4000 rmp cuando hace el corte es para que no pase de 4000 rmp el motor digamos por ejemplo hay seria donde poner la marcha del auto... por mas que tu auto tire 6000 rpm vs lo fijaste en 4000 para que te tire el corte saludos
27/08/2012 #2711

Avatar de mnicolau

emanuel1408 dijo: Ver Mensaje
hola gente tengo una duda que se debe conectar en donde dice dot/bar me ayudan por favor ya tengo todo comprado mi unico inconveniente fue que no consegi los preset de 2.2k y de 22k no pasa nada si pongo en lugar de los de 4.7k uno de 5k y en lugar de el de 2.2 le pongo uno de 5 k tambine y en lugar del de 22k le pongo uno de 47k? me ayudan saludos y gracias
Hola, no hay drama con esos cambios. En dot/bar va un jumper para seleccionar entre esos 2 modos de funcionamiento.

Si el motor se va en RPMs al limitar, aumentar el valor de "CAP".

Saludos
27/08/2012 #2712


mnicolau dijo: Ver Mensaje
Hola, no hay drama con esos cambios. En dot/bar va un jumper para seleccionar entre esos 2 modos de funcionamiento.

Si el motor se va en RPMs al limitar, aumentar el valor de "CAP".

Saludos

muchisiams gracias

---------- Actualizado después de 3 minutos ----------

Serias tan hamable de explicarme la funcion del modo dot y bar saludos



Hola chicos buenas noche bueno ya tengo todo el la plaqueta lista para probar pero un amigo mio vino y me dijo pera ese relay tiene los siguientes datos 250 v (simbolito alterna) y 7A (Amper) pero el medice si lo conectas con ese relay te lo va a derretir porque segun el dice que por cada rpm que se celera en el auto o la moto se tiene mucha tension y amperaje ahora el miedo que me dio o mas bien la duda es que si ese relay se las aguantara los amperajes y tension que producen las bobinas tanto de moto como auto. espero con muchas ansias las respuestas que anden bien
29/08/2012 #2713


Me podrán ayudar a solucionar mi problema?
Varío un poco los preset y en determinado momento la luz prende y al seguir acelerando se apaga,por ejemplo tengo el auto a 2000 rpm subo de esas rpm y prende el led pero supongamos que subo a 3000 y se apaga.Ademas me hace como unos cortesitos a la luz del led como que le entrara ruido.
Yo para probar provisoriamente deje la plaqueta arriba del portafiltro del auto,sera que al estar tan cerca de la bobina esta le mete ruido?

Tendre algo mal en la palqueta o algo quemado o estaré calibrando mal los preset?


Muchas gracias!
30/08/2012 #2714


emanuel1408 dijo: Ver Mensaje
muchisiams gracias

---------- Actualizado después de 3 minutos ----------

Serias tan hamable de explicarme la funcion del modo dot y bar saludos



Hola chicos buenas noche bueno ya tengo todo el la plaqueta lista para probar pero un amigo mio vino y me dijo pera ese relay tiene los siguientes datos 250 v (simbolito alterna) y 7A (Amper) pero el medice si lo conectas con ese relay te lo va a derretir porque segun el dice que por cada rpm que se celera en el auto o la moto se tiene mucha tension y amperaje ahora el miedo que me dio o mas bien la duda es que si ese relay se las aguantara los amperajes y tension que producen las bobinas tanto de moto como auto. espero con muchas ansias las respuestas que anden bien
si que te vale por que lo que corta es la alimentacion de la bobina no la salida.
30/08/2012 #2715


nicolau , seria mucho pedir el diseño de tu tarjeta en proteus?
Pasa que quiero integrarle un micro.

gracias.

finalizando mi proyecto os mostrare para que lo vean.
01/09/2012 #2716


cornide dijo: Ver Mensaje
si que te vale por que lo que corta es la alimentacion de la bobina no la salida.
a joya muchas gracias entonces lo dejo como esta saludo y gracias nuevamente
02/09/2012 #2717


nicolau, fue correcta esta coneccion para sistema de ignición con dos bobinas? o alguien lo a probado de esta forma?

atento a sus comentarios
Imágenes Adjuntas
Tipo de Archivo: jpg Untitled-2.jpg (88,5 KB (Kilobytes), 101 visitas)
03/09/2012 #2718


k72 dijo: Ver Mensaje
nicolau, fue correcta esta coneccion para sistema de ignición con dos bobinas? O alguien lo a probado de esta forma?

Atento a sus comentarios


fuera de eso te puedo preguntar algo? Me dirias los datos de relay que le pusiste por favor saludos

kevingacelgl dijo: Ver Mensaje
me podrán ayudar a solucionar mi problema?
Varío un poco los preset y en determinado momento la luz prende y al seguir acelerando se apaga,por ejemplo tengo el auto a 2000 rpm subo de esas rpm y prende el led pero supongamos que subo a 3000 y se apaga.ademas me hace como unos cortesitos a la luz del led como que le entrara ruido.
Yo para probar provisoriamente deje la plaqueta arriba del portafiltro del auto,sera que al estar tan cerca de la bobina esta le mete ruido?

Tendre algo mal en la palqueta o algo quemado o estaré calibrando mal los preset?


Muchas gracias!

proba alejarlo de la bobina a lo mejor los campos te estan interfiriendo con la plaqueta saludos
05/09/2012 #2719


Vos sabes que probé poner la plaqueta adentro del auto pero sigue fallando
05/09/2012 #2720

Avatar de mnicolau

Hola K72, para doble bobina deberías cortar el cable rojo en lugar del negro; y por otro lado, separar la entrada de señal para poder tomarla desde cualquiera de los cables negros.

Kevin, lo estás usando en modo punto? Si es así, colocá un jumper en los pines "dot/bar". Para reducir el ruido podés probar un filtro CLC en la alimentación. También necesitás cables antiparasitarios en las bujías (fundamental).

Saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.