Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/12/2012 #2821


la llave selectora puede ser de 3 patas ?
12/12/2012 #2822


emanuel, podrias puentear con un cablecito o un trozo de alambre de cobre, pero ahi quedaria fijo.. tambien podes ponerle un interrupor que cuando este cerrado quede en modo barra y que cuando este abierto quede en moto "punto".. si no entendes avisame y te hago un grafico

saludos!
13/12/2012 #2823


a joyisima
matiasdanielruiz dijo: Ver Mensaje
emanuel, podrias puentear con un cablecito o un trozo de alambre de cobre, pero ahi quedaria fijo.. tambien podes ponerle un interrupor que cuando este cerrado quede en modo barra y que cuando este abierto quede en moto "punto".. si no entendes avisame y te hago un grafico

saludos!
a joya gracias por tu ayuda es lo que me quedaria por terminar jeje y ver como queda gracias nuevamente
13/12/2012 #2824


matiasdanielruiz dijo: Ver Mensaje
emanuel, podrias puentear con un cablecito o un trozo de alambre de cobre, pero ahi quedaria fijo.. tambien podes ponerle un interrupor que cuando este cerrado quede en modo barra y que cuando este abierto quede en moto "punto".. si no entendes avisame y te hago un grafico

saludos!
tenes idea de como o para que sirve el control de alrgada? saludos
13/12/2012 #2825


Necesito ayuda, mi corte no pasa de 3000 rpm y control a partir de 1500, probado de poner los 10k preset pero cuando se pasa de los 3000 no tiene límites.
13/12/2012 #2826


emanuel1408 dijo: Ver Mensaje
tenes idea de como o para que sirve el control de alrgada? saludos
el control de largada es usado en picadas ya que cuando se lo usa el auto no sale patinando..
para utilizarlo tenes que acelerar a fondo y mantener apretado el pulsador (cuando apretes el pulsador va a bajar las revoluciones pero igual segui con el acelerador a fondo) y cuando da verde el semaforo (en las picadas) soltas el pulsador y tambien el embrague y sale que un balazo jajajaj

suerte! un abrazo
13/12/2012 #2827


matiasdanielruiz dijo: Ver Mensaje
el control de largada es usado en picadas ya que cuando se lo usa el auto no sale patinando..
para utilizarlo tenes que acelerar a fondo y mantener apretado el pulsador (cuando apretes el pulsador va a bajar las revoluciones pero igual segui con el acelerador a fondo) y cuando da verde el semaforo (en las picadas) soltas el pulsador y tambien el embrague y sale que un balazo jajajaj

suerte! un abrazo
hu joya jeje gracias yo me made una llave comun de esa on off jejee con rason n notaba mucho la diferencia gracias
13/12/2012 #2828


jajaja de nada!
13/12/2012 #2829


chicos tengo un problema veran cuando apago la moto los 3 primeros led estan permanentemenet prendidos el 4 titilea y los demas no encienden. Ambos preset horizontales estan al maximo. Pero cuando enciendo la moto todos los led encienden desde el primero al decimo. y por ams que acelere o aga algo no se apagan y si intento ponerle el modo para que realice cortes me para la moto.
si estando la moto encendida y el preset horizontal que regula el final de la escala prenden el led 2,3,4 apenas casi no se ve a la luz del dia y el led 5 y 6 y 10 los demas no andan. por favor me ayudan saludos si no me exprese bien avisenme
16/12/2012 #2830


hola mnicolau !!! no me podris decir que es lo ultimo que se modifico del circuito del tacometro con limitador, control de largada y shift light(version 7.10c) o el esquema del pdf ya esta actualizado??? Saludos capo!
17/12/2012 #2831


Alguien que lo tenga funcionando en el auto hace algún video para ver como regular el shfit porfa?
18/12/2012 #2832


Alguien pudo lo armo sin los leds del tacometro?
19/12/2012 #2833


kevingacelgl dijo: Ver Mensaje
Alguien pudo lo armo sin los leds del tacometro?
yo lo puse sin los leds
19/12/2012 #2834

Avatar de mnicolau

Lo ideal sería colocar resistencias en lugar de cada led, si es que no se van a utilizar. Pero sin ellos también debería funcionar.

El problema que podés tener Kevin es que no sabés si la escala está calibrada o no y de esa escala depende la activación del shift en el momento deseado. Por ahí deberías empezar y luego elegir uno de esas salidas para activar el shift.

Está todo actualizado en el 1º post.

Saludos
19/12/2012 #2835


mnicolau dijo: Ver Mensaje
Lo ideal sería colocar resistencias en lugar de cada led, si es que no se van a utilizar. Pero sin ellos también debería funcionar.

El problema que podés tener Kevin es que no sabés si la escala está calibrada o no y de esa escala depende la activación del shift en el momento deseado. Por ahí deberías empezar y luego elegir uno de esas salidas para activar el shift.

Está todo actualizado en el 1º post.

Saludos
OK,entonces voy a poner unos leds provisorios para poder calibrar el shift ya que en una de las pruebas que hice logre que funcione pero después toque uno de los preset y se volvió a descalibrar.

Si miramos la placa de los PDF sería el preset de la izquierda para variar el principio de la escala,el del medio para el final de la escala y el de la derecha para el shift no?
Y la salida para seleccionar en que led se prenderá el shift es el de la izquierda,el azul en el PDF no?
21/12/2012 #2836

Avatar de mnicolau

Los presets que están debajo del 3914 son los que controlan la escala tal como comentás. El preset vertical no tiene mucha función, si se utilizan leds para el shift se puede reemplazar por dos resistencias fijas directamente (Ver versión 7.10s). Colocá algunos leds para calibrar la escala correctamente y recién ahí vas a poder usar el shift.

El shift no se calibra... sólo es necesario que la señal de activación se de en el momento deseado y eso depende de la calibración de la escala del tacómetro.

Saludos

---------- Actualizado después de 3 minutos ----------

emanuel1408 dijo: Ver Mensaje
chicos tengo un problema veran cuando apago la moto los 3 primeros led estan permanentemenet prendidos el 4 titilea y los demas no encienden. Ambos preset horizontales estan al maximo. Pero cuando enciendo la moto todos los led encienden desde el primero al decimo. y por ams que acelere o aga algo no se apagan y si intento ponerle el modo para que realice cortes me para la moto.
si estando la moto encendida y el preset horizontal que regula el final de la escala prenden el led 2,3,4 apenas casi no se ve a la luz del dia y el led 5 y 6 y 10 los demas no andan. por favor me ayudan saludos si no me exprese bien avisenme
Subí fotos de tu placa Ema y hacé mediciones de tensión en el pin 5 con la moto apagada, encendida regulando y acelerando un poco.

Probablemente necesites un filtro para la alimentación. Un CLC (Pi) suele ayudar bastante.

Saludos
22/12/2012 #2837


Hola muy buen aporte, solo que te quería pedir algo personal , como puedo ponerle 20 led en ves de 10 ? osea tengo un ybr 125 y tiene el tacometro roto y quiero adaptarle este pasa que tiene de 0 a 12.000 rpm, quería ponerle 12 led , pero el integrado uaa180 me lo cobran muy caro, y este esta muy bueno. bueno desde ya gracias. saludos y muchas felicidades
22/12/2012 #2838


zekemdq dijo: Ver Mensaje
Hola muy buen aporte, solo que te quería pedir algo personal , como puedo ponerle 20 led en ves de 10 ? osea tengo un ybr 125 y tiene el tacometro roto y quiero adaptarle este pasa que tiene de 0 a 12.000 rpm, quería ponerle 12 led , pero el integrado uaa180 me lo cobran muy caro, y este esta muy bueno. bueno desde ya gracias. saludos y muchas felicidades
el procedimiento ya fue explicado
26/12/2012 #2839


quien me pasaria por favor de donde bajar imagenes saludos y muy felices fiestas
27/12/2012 #2840


mnicolau realice las mediciones que me dijiste y mira me salio esto: apagada me mide 11,70v y baja a 11,69 a veces; andando osea regualndo me marca 8,29v y desiende un poco ; acelerando me marca 8,30v saludos todas en el pin 5
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.