Haz una pregunta
  Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

22/04/2009 #341

Avatar de mafelectronica

Grande biker !
atacas con el flasheo para el shift..... arriba !
Sobre lo del relay, me asusta el tema de tamaño por el pcb, tendré que llevar una impresión y ver que calze... entonces no importa que sea de mas de 1A ? (supongo que mecánicamente debe ser mas lento uno mas grande).. la otra interrogante, si lees arriba que edité nuevamente, es el voltaje de los condensadores.... son todos de 25v ? o podré usar de más sin perder eficiencia...
Los presets de 10k eran verticales en la versión 6....(me guio por la lista de componentes...)

Salu2 y gracias
22/04/2009 #342

Avatar de mnicolau

Yo también me estuve guiando por ese circuito para hacerlo flashear, pero livewire ni se entera jajaj. Es otra de las cosas a probar el fin de semana.

Los componentes que comentan están bien, los electrolíticos de 25[V] sobran, y el relay es de 12[V] - 1 Polo. Todos los que compré son del mismo tamaño y entran bien en la placa.

Saludos
22/04/2009 #343


Habria que probar simulando en PROTEUS sino pasa que no la tengo muy clara con ese, de ultima protoboard...
23/04/2009 #344


hola!la placa que medida es la original?por que a mi me quedo muy junto el tema del relay y el diodo que lleva ahy pegadito!sera q me imprimieron en una escala menor?o es asi la original?con una de 10x5cm me sobro un centimetro mas o menos de cada lado!esta bien? saludos
23/04/2009 #345


la medida es 8.6cm x 4.3cm pero si te entra el integrado es que esta bien la escala.. tenes razon parece que el diodo esta muy junto al rele pero bueno de ultima doblale las patitas al diodo para que quede mas lejos o soldaselo del lado de abajo.. hasta que en la prox version lo corrija mnicolau.. no es nada grave.
23/04/2009 #346

Avatar de mafelectronica

Rubio... como va?

Probaste las modificaciones que hizo mnicolau, sobre la puesta a punto de la escala?
O alguien probo el 6.5 ??

salu2
24/04/2009 #347


Nadie termino algun taco con corte todavia?... videos?
24/04/2009 #348


hay un video en un fiat en la primera pagina
24/04/2009 #349


Hola gente, disculpen mi torpesa ya q tengo vastante olvidada la electronica, quisiera hacerles una consulta. El sistema eléctrico de mi moto trabaja con 6v, para usar el tacometro tendria q cambiar el valor de algunas resistencias ya q el tacometro planteado esta hecho para trabajar con 12v, no? tendria q modificar solo eso? a proposito mi moto es 2t supongo q funciona igual. Saludos a todos y esta barbaro el foro, se pasan!
24/04/2009 #350

Avatar de mnicolau

ricchy1234 dijo:
hay un video en un fiat en la primera pagina
El video es justamente del fiat de mayday.

Hernanmix, bienvenido al foro. Fijate en las últimas 3 de páginas, alguien preguntó lo mismo y está la respuesta.

PD: estudiás en UTN Santa Fe? Qué carrera?

mayday, el finde voy a estar probando si llego la versión 6.5 y les comento qué tal.

Saludos
24/04/2009 #351


hola!yo estoy armando la version 6.5 (regulacion mejorada) y el ic entro correctamente!bueno entonces mnicolau ya sabe una correccion para la proxima placa! otra pregunta en el circuito donde dice cdi? es la salida para la bobina?y alado esta la entrada de señal?puede ser...saludos
24/04/2009 #352

Avatar de mnicolau

mauricioh dijo:
hola!yo estoy armando la version 6.5 (regulacion mejorada) y el ic entro correctamente!bueno entonces mnicolau ya sabe una correccion para la proxima placa! otra pregunta en el circuito donde dice cdi? es la salida para la bobina?y alado esta la entrada de señal?puede ser...saludos
Hola mauricioh, no entendí bien cual es la corrección que hay que hacer. Probaste en protoboard la nueva regulación?

Encontré un errorcito en la 6.5, moví de lugar un diodo 1N4148 y quedó con un pad suelto, debe quedar como en la imagen que adjunto. Cuando la pruebe actualizo el archivo.

Saludos
Imágenes Adjuntas
Tipo de Archivo: jpg 1n4148_131.jpg (57,2 KB (Kilobytes), 374 visitas)
24/04/2009 #353


ricchy1234 dijo:

Hernanmix, bienvenido al foro. Fijate en las últimas 3 de páginas, alguien preguntó lo mismo y está la respuesta.

PD: estudiás en UTN Santa Fe? Qué carrera?
Hola, ahora lo buscare, Estudio Ing. Eléctrica en la UTN de Santa Fe, pero me gustaba más la ing electronica y debia ir a Paraná, cosa q se me dificultaba mucho asi q temine en electrica je. Saludos
24/04/2009 #354

Avatar de mnicolau

hernanmix dijo:
ricchy1234 dijo:

Hernanmix, bienvenido al foro. Fijate en las últimas 3 de páginas, alguien preguntó lo mismo y está la respuesta.

PD: estudiás en UTN Santa Fe? Qué carrera?
Hola, ahora lo buscare, Estudio Ing. Eléctrica en la UTN de Santa Fe, pero me gustaba más la ing electronica y debia ir a Paraná, cosa q se me dificultaba mucho asi q temine en electrica je. Saludos
Yo curso Eléctrica ahí también, 4º año. Vos en qué año estás?
25/04/2009 #355

Avatar de mafelectronica

Biker
Como va?
Tenías razón en el tema de los presets, uno de 4.7k y uno de 22k horizontales y otro de 22k vertical. Me encachile.. y por supuesto también compré mal.... che, cuanto les cuesta (en Argentina) el armado del proyecto, contando todos los materiales ? Acá acabo de conseguir todo (Milagrosamente)... datos: LM3914N...157.-- $urug. = aprox 24.-- pesos Argentinos. El LM7809..17.-- urug. = 2.60 arg. y rele 12v dc 15 A .. 49.-- urug. = 7.5 arg... son algunos al boleo.... Ahí mas en cuenta no ? tirenme algún dato para cuando pase por BS. AS.
Para la resistencia de 47k da con 1/8 w ? El bolas del vendedor me dió de 4.7 en vez de 47k y rescate una de una fuente quemada, pero es chiquita , supongo que es de 1/4 o 1/8 w..

Salu2
25/04/2009 #356


mafelectronica dijo:
Biker
Como va?
Tenías razón en el tema de los presets, uno de 4.7k y uno de 22k horizontales y otro de 22k vertical. Me encachile.. y por supuesto también compré mal.... che, cuanto les cuesta (en Argentina) el armado del proyecto, contando todos los materiales ? Acá acabo de conseguir todo (Milagrosamente)... datos: LM3914N...157.-- $urug. = aprox 24.-- pesos Argentinos. El LM7809..17.-- urug. = 2.60 arg. y rele 12v dc 15 A .. 49.-- urug. = 7.5 arg... son algunos al boleo.... Ahí mas en cuenta no ? tirenme algún dato para cuando pase por BS. AS.
Las resistencia de 47k da con 1/8 w ? El bolas del vendedor me dió de 4.7 en vez de 47k y rescate una de una fuente quemada pero chiquita...

Saludos
Yo hice la version 5 creo, y me salio masomenos $35 creo que mas caro que a vos jeje, pero soy de mar del plata, nose si en Buenos Aires se conceguira ams barato.
Aca encontre una factura
lm3914 $9.40
7809 $1.5
25/04/2009 #357


buenas!tengo una duda en el pcb de conexiones donde dice cdi es la salida para la bobina?y alado esta la entrada de señal?puede ser...saludos
25/04/2009 #358

Avatar de mafelectronica

como va Biker...??
Acá estoy armando el circuito, y mirando el precio que pagaste por el lm3914.... 9.40 arg... acá vale 24.-- arg., como te decía... así que sin duda acá está CARO MALLLL !!!
Tenían razon sobre el diodo 4007, no entra al piso entre el relé y la bornera, pero se deja largo y listo... lo que noté es que el preset del shift queda con el frente tapado por el bc327 pero se deja regular por atrás (comilón...JA!).. Cuando lo pruebe (si no me mandé ninguna macana) les cuento.....

Salu2


Mauricioh, todol bien ?

si lo vas a conectar en un auto , fijate en la pag. 1 , el pcb de mayday,, abajo del video del Uno

Che, ahora que me fijo,,,, es válida tu duda, para auto la entrada de señal la toma del negativo de la bobina, como cualquier cuentavueltas y mayday la conecta al contacto izquierdo de la bornera.... pero en el esquema original,para motos, de mnicolau la señal la toma del positivo de la bobina (según el leer.txt del .rar de la versión 5 ) (ojo que de encendido de motos no conozco mucho..) y en el esquema 6.5 esta conectada a la derecha de la bornera, mientras el relé no se active, da lo mismo... pero al activarse ?? Mnicolau tiranos una soga.....

Salu2
26/04/2009 #359

Avatar de mnicolau

mafelectronica dijo:
Che, ahora que me fijo,,,, es válida tu duda, para auto la entrada de señal la toma del negativo de la bobina, como cualquier cuentavueltas y mayday la conecta al contacto izquierdo de la bornera.... pero en el esquema original,para motos, de mnicolau la señal la toma del positivo de la bobina (según el leer.txt del .rar de la versión 5 ) (ojo que de encendido de motos no conozco mucho..) y en el esquema 6.5 esta conectada a la derecha de la bornera, mientras el relé no se active, da lo mismo... pero al activarse ?? Mnicolau tiranos una soga.....

Salu2
Hola maf, es correcto. En la moto se conecta al positivo mientras que en el auto, al negativo. En cada caso, dicha línea conecta la bobina con la "unidad de control". Respecto a la segunda pregunta, dá lo mismo dónde conectar.

Saludos
26/04/2009 #360


hola!bueno subo unas fotos del taco me faltan 3 componentes y lo pruevo!como ven la escala de led los puse para la prueva en lo que me quedo de un vu!jaja!y para maf lo del precet es cuestion de ingeniarse!yo lo hice jaja!cuando lo pruevo comento! saludos
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Autotrónica, La Electrónica en movimiento

Sistemas electrónicos utilizados en vehículos de transporte.

Cerrar
Foros de Electrónica » Temas de Interés » Autotrónica, La Electrónica en movimiento

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.