Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/11/2011 #21


Buenas tardes, estoy armando el bass boost del datasheet del LM386, pero mi duda es de que potencia debe ser el subwoofer para utilizar este circuito.
Muchas gracias.
25/11/2011 #22

Avatar de el-rey-julien

diisjc dijo: Ver Mensaje
tengo una duda.. que es el bypass? es un capacitor??
es el control de ganancia,si es un capacitor electrolitico de maximo 10 µf x 16 volt
25/11/2011 #23

Avatar de jorge morales

¿para la version bass-bost se puede realizar en puente?
25/11/2011 #24

Avatar de el-rey-julien

si,pero es mejor con el capacitor


el japones le puso uno de 100µf ¡¡¡¡¡¡¡¡¡

segun el ingeniero y muy astuto japones,tiene una ganancia de 74db
http://www.intio.or.jp/jf10zl/LM386.htm
Imágenes Adjuntas
Tipo de Archivo: gif lm386[1].gif (6,2 KB (Kilobytes), 65 visitas)
25/11/2011 #25

Avatar de jorge morales

dejo a su consideracion esta informacion sobre el lm386, saludos
Archivos Adjuntos
Tipo de Archivo: pdf Reducing Hiss in an LM386 Audio Amplifier.pdf (104,8 KB (Kilobytes), 162 visitas)
26/11/2011 #26

Avatar de el-rey-julien

eso,entre la pata uno y ocho el capacitor que yo decia(10µf),yo no le coloco el resistor de 1k que figura en el esquema,
26/11/2011 #27

Avatar de pandacba

mike666 dijo: Ver Mensaje
Buenas tardes, estoy armando el bass boost del datasheet del LM386, pero mi duda es de que potencia debe ser el subwoofer para utilizar este circuito.
Muchas gracias.
Si leiiste todo el hilo y la hoja de datos no estaria preguntando eso..........
24/09/2016 #28


Llegué muy tarde? haha, me pregunto lo mismo que los demás ya entiendo que BYPASS es un condensador pero, por qué entonces no se le puso Condensador de "x" cantidad y en lugar de eso se le nombra BYPASS?
13/11/2016 #29


Hola, estoy montando este diagrama (imagen 1) pero nose por que no suena se escucha en el parlante un ruido y cuando toco una cuerda se escucha esa variacion pero en ruido nose que puede estar mal?
Imágenes Adjuntas
Tipo de Archivo: png diag.png (12,2 KB (Kilobytes), 25 visitas)
13/11/2016 #30
Moderador general

Avatar de Fogonazo

colcrt dijo: Ver Mensaje
Hola, estoy montando este diagrama (imagen 1) pero nose por que no suena se escucha en el parlante un ruido y cuando toco una cuerda se escucha esa variacion pero en ruido nose que puede estar mal?
¿ Verificaste la distribución de patas al conectar ?
13/11/2016 #31


Fogonazo dijo: Ver Mensaje
¿ Verificaste la distribución de patas al conectar ?
ese error hahaha ahora si suena aunque mete mucho ruido sabes si hay alguna manera de filtrar esos?
13/11/2016 #32
Moderador general

Avatar de Fogonazo

colcrt dijo: Ver Mensaje
ese error hahaha ahora si suena aunque mete mucho ruido sabes si hay alguna manera de filtrar esos?

Si el potenciómetro de volumen se encuentra totalmente cerrado, ¿ El ruido persiste ?

Intenta agregando este filtro Π sobre la línea de alimentación.

Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.