Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?
25/01/2010 #1

Avatar de leillo

amplificador de microfono electret funciona pero con problemas
buenas amigo llevo tiempo en este foro pero nunca habia hecho un tema nuevo.

fabrique el amplificador para el electret que tiene publicado pablin que a continuacion adjuntare, pero a pesar de que amplifica tiene muchisimo ruido y la voz se escucha extraña como distorcionada pero esto tambien puedo suceder por causa de el ruido.

el micro electret lo necesito amplificar para colocarselo a un cuatro (instrumento musical de cuatro cuerdas.

desde ahora muchas gracias por cualquier ayuda que puedan proporcionarme

este es el link: http://www.pablin.com.ar/electron/ci...emic/index.htm
25/01/2010 #2

Avatar de el-rey-julien

Respuesta: amplificador de microfono electret funciona pero con problemas
el microfono tenes que conectarlo lo mas cerca del circuito sino te ba a meter ruido ,muy a menudo si el cable es largo tenes que agregar un capacitor al microfono 100 nanos,
sino proba con este pero siempre el mic cerca del circuito (tenes que ponerle unos 12 volt y luego sacar la señal con un capacitor)no se si me explico bien pero este circuito es el que menos ruido mete
25/01/2010 #3

Avatar de leillo

Respuesta: amplificador de microfono electret funciona pero con problemas
bueno gustavo el capacitadodebo conectarlo al microfono??? osea una pata en el positivo y otra en el negativo cierto?? bueno ya lo probe y sigue el mismo ruido el circuito lo arme en el protoboard crees que el pueda estar dandome ruido¿¿??por cierto estoy usando capacitadores electroliticos para el circuito y uno ceramico para el ruido hay algo mal??
25/01/2010 #4

Avatar de el-rey-julien

Respuesta: amplificador de microfono electret funciona pero con problemas
si el capacitor va en el microfono entre el positivo y el negativo ,checa la fuente y revisa bien el circuito es facil es muy elemental,seguramente le erraste en algo porque sino tendria que funcionar ,a me a pasado muchas veces mic con ruidos y era el electrec proba con otro y revisa bien la masa
25/01/2010 #5

Avatar de leillo

Respuesta: amplificador de microfono electret funciona pero con problemas
ya probe con otros electret a revisar la masa te refieres a colocarle negativo al chasis del microfono???

ya revise todo hasta el transistor que pense que lo avia puesto al reves
25/01/2010 #6

Avatar de el-rey-julien

Respuesta: amplificador de microfono electret funciona pero con problemas
si la masa al negativo ,si lo conectas al reves tambien funciona pero con vajo volumen ,no se el motivo pero cuando los coloco el mic al reves tienen vajo volumen,trabajo en una fabrica de porteros ,el electrec ya tiene su masa ala carcasa de aluminio pero e notado que si los aprieto mucho o se deforman y meten ruido , por ultimo proba con otra fuente o una bateria asi descartas la fuente mas no puedo ayudarte ya que el circuito es muy sencillo y basico no deverias tener el problema del ruido ,hombreee es facil mira con mas paciensa que seguro le estas errando en algun pequeño detalle,no desesperes ya
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.