Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?
08/06/2009 #161


hola muchachos lo que yo nose es como conectar el pre al amplificador si me pudieran hacer un esquema
soy muy basico en el tema de amplificación
muchas gracias
08/06/2009 #162

Avatar de MasterofPupets

hola

Masomenos así serian las conexiones

Cualquier cosa si no entiendes mi dibujo
o si no te quedo claro

No dudes en preguntar

Ahh... no te olvides de utilizar cable mallado para evitar ruidos

suerte!
09/06/2009 #163


ah bien gnd seria la masa

pero eso seria el voltaje o bien el jack? porque yo el que me pienso construir tiene timo una entrada RCA viste como el de la tele y nose si va eso a la entrada del pre o unos cables cualquiera o no le pongo la entrada RCA y sueldo los cables que irían ahí con la entrada al pre no?

y si el amplificador es estereo funciona igual?

gracias compañero es un honor estar en el foro con gente tan copada
09/06/2009 #164

Avatar de MasterofPupets

Si GNDes masa, en el dibujo de la izquierda lo que se conecta en el amplificador es la señal que sale del preamplificador, lo tienes que conectar con cable mallado (Blindado = Apantallado)
Yo lo sueldo directamente en la PCB, podrías utilizar las rca.

En el dibujo de la derecha, es la entrada del preamplificador donde se conectaría, en este caso, un Jack para conectar la guitarra (también con cable mallado)
El cuadradito que dice fuente simétrica es la alimentación del preamplificador
Imágenes Adjuntas
Tipo de Archivo: jpg cables_mallados_188_194.jpg (13,8 KB (Kilobytes), 348 visitas)
09/06/2009 #165

Avatar de carlitosferar

Aquí lo tienes en foto:

http://www.forosdeelectronica.com/f3...tml#post169229

Un Saludo.
09/06/2009 #166


muy prolijo te quedo el trabajo ese amplificador es estéreo no?

y puede ser que es un RCA las entradas que tiene atrás?
y le colocaste 2 jack por lo que vi no? es el mismo que esta aca?

disculpa si son preguntas tan tontas jaaja

Muchas gracias por su ayuda
09/06/2009 #167

Avatar de carlitosferar

Cuestavi08 dijo:
muy prolijo te quedo el trabajo ese amplificador es estéreo no?

No!: Es mono, para ser estereo debería tener dos placas.

y puede ser que es un RCA las entradas que tiene atrás?

No le prestes atención es solo para traer 15+15 de otro pre.

y le colocaste 2 jack por lo que vi no? es el mismo que esta aca?

No te entiendo.......que está donde?

disculpa si son preguntas tan tontas jaaja

No hay problema, bienvenido al club.

Muchas gracias por su ayuda

De nada

Un Saludo[/b]
PD: Recuerda que en este tema, solo se está tratando el preamplificador para guitarra.
11/06/2009 #168


el pre puede colocarse en un amplificador estero?

porque todavía no me decidí que amplificador hacer lo que si se es que me parece que construyo
este pre. Lo que tambien quisiera saber es yo construyo este pre lo voy a poder colocar en cualquier amplificador?

Muchas gracias
11/06/2009 #169

Avatar de MasterofPupets

hola!

Te recomiendo que primero te armes una etapa de power con un tda2040 es muy simple de armar y económico en el foro hay mucha información. de este integradito, una ves que lo tengas armado y funcionando bien, vas por el preamp.
Ahora bien
a) para quieres conectar este preamp. en un amplificador stereo?
b) de conectarlo, creo que no hay problema pero como te digo con el tda funciona bien yo lo tengo armado (pero con otro pre)

Para decidirte que amplificador hacer es simple, primero que nada, que potencia necesitas?, cuanta experiencia tienes en audio?, que complejidad de circuito buscas? transistores o integrado? y lo mas importante con cuanto $ cuentas?

suerte!
11/06/2009 #170


Hola a todos yo tengo un problema con el preamplificador cuando lo conecto con el amplificador hace ruido nomás el amplificador anda el preamplificador tamb por separados pero cuando los conecto me parece que pasa algo con la fuente
Imágenes Adjuntas
Tipo de Archivo: gif pre_univer_con_tonos_266.gif (6,9 KB (Kilobytes), 359 visitas)
11/06/2009 #171


MasterofPupets dijo:
hola!

Te recomiendo que primero te armes una etapa de power con un tda2040 es muy simple de armar y económico en el foro hay mucha información. de este integradito, una ves que lo tengas armado y funcionando bien, vas por el preamplificador.
Ahora bien
a) para quieres conectar este preamplificador. en un amplificador stereo?
b) de conectarlo, creo que no hay problema pero como te digo con el tda funciona bien yo lo tengo armado (pero con otro pre)

Para decidirte que amplificador hacer es simple, primero que nada, que potencia necesitas?, cuanta experiencia tienes en audio?, que complejidad de circuito buscas? transistores o integrado? y lo mas importante con cuanto $ cuentas?

suerte!
porque conseguí en una pagina para construir un amplificador y es estéreo y es muy fácil de armar y explica paso por paso como armarlo.

La potencia que quiero es de 50w, 60w 70w mas de eso no porque ya se me va el presupuesto en parlantes jaja
Experiencia en audio nada. ese es el problema y busco un circuito básico o fácil por eso pienso que es mejor con los integrados no? y el precio $200 yo que se el problema debe ser el precio de los parlantes que opinas?
11/06/2009 #172

Avatar de MasterofPupets

estoy de acuerdo con vos de nada sirve tener el mejor circuito si le vas aponer cualquier parlante y si lo mejor en este caso son los integrados.
lo que puedes hacer con el Ampl. stereo es armarte otro pre para micrófono por ejemplo
te recomiendo que te compres un buen parlante, y comiences con un poco menos de potencia
recorda que para alimentar un amplificador de 50W se nesesita una buena fuente.

postea la pagina del circuito para ver que onda

ah podrias editar tu perfil para que sepamos de donde sos?

suerte!
11/06/2009 #173

Avatar de MasterofPupets

cristian-o2 dijo:
Hola a todos yo tengo un problema con el preamplificador cuando lo conecto con el amplificador hace ruido nomás el amplificador anda el preamplificador tamb por separados pero cuando los conecto me parece que pasa algo con la fuente
como es el ruido?
ojo con las masas
13/06/2009 #174

Avatar de carlitosferar

Hola gente:
Con todo el respeto y la mejor buena onda del mundo comento:
Estamos en el tema “Preamplificador para guitarra eléctrica”, en el sub foro “Pequeña señal”.

Y procurando ser coherente con ello.
Les dejo un par de fotillos de mi:
Preamplificador para guitarra eléctrica” aún sin gabinete.

Mis respetos.

PD:
Diodos en Alicante: (Para Cacho): Vieras la cara de los tíos de las tiendas cuando pedía: diodos Schottky….Ni idea.
Respecto a los 1Nxx: Me dijeron: Que si yo estaba convencido de que existían, me los mandaban a pedir…………Generalizando, pregunté, por alguno de germanio….En una tienda me dijeron: “Si de “geranio” los escuche nombrar pero no tengo”, y en otra (La más grande de Alicante), me vendieron 2 que en su cajita solo decía “germanio” sin marca ni cruz. Vaya a saber que pasara si los pruebo.
Bueno de momento seguimos con los leds rojos que van de maravilla.

Chauuuuuu
Imágenes Adjuntas
Tipo de Archivo: jpg preguitarra_018_646.jpg (142,4 KB (Kilobytes), 514 visitas)
Tipo de Archivo: jpg preguitarra_014_140.jpg (149,9 KB (Kilobytes), 508 visitas)
13/06/2009 #175
Moderador general

Avatar de Cacho

carlitosferar dijo:
En una tienda me dijeron: “Si de “geranio” los escuche nombrar pero no tengo”...
Pero con razón, si estás pidiendo componentes electrónicos en un vivero...
¡Pediles los diodos de begonia que te dan Schottkys!

Saludos y muy bonito el aparato montado.
13/06/2009 #176

Avatar de carlitosferar

Gracias Cacho: Sabes que tu aprobación tiene un Valor Agregado. (Aquí el 16%)
13/06/2009 #177

Avatar de Dr. Zoidberg

carlitosferar dijo:
En una tienda me dijeron: “Si de “geranio” los escuche nombrar pero no tengo”
Que HDP!....no puedo parar de reirme!
13/06/2009 #178


si tenes razon chabon lo que pasa es que empezamos hablar de un tema y nos fuimos por las ramas jaja
sepan disculpar...

muchas gracias
14/06/2009 #179


MasterofPupets dijo:
cristian-o2 dijo:
Hola a todos yo tengo un problema con el preamplificador cuando lo conecto con el amplificador hace ruido nomás el amplificador anda el preamplificador tamb por separados pero cuando los conecto me parece que pasa algo con la fuente
como es el ruido?
ojo con las masas
siii el problema es que son de fuente separadas supongo que son las masas... como hago para solucionar ese problema ?
14/06/2009 #180

Avatar de carlitosferar

Hola Cristian:
Te propongo….: Supongamos que TÚ eres un experto en la materia y yo, (Ésto no es suposición, sino la pura realidad) un Neófito. Y recurro a ti en busca de auxilio. Y para ello hago el siguiente planteo:

“siii el problema es que son de fuente separadas supongo que son las masas... como hago para solucionar ese problema ?”

Dime sinceramente, TÚ……: ¿Crees que podrías ayudarme?

Mirate esto:

Como hacer preguntas de manera inteligente

Seguramnte te servirá.

Un Saludo desde Alicante
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.