Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

19/08/2013 #401

Avatar de moises95

Fogonazo dijo: Ver Mensaje
Ese esquema es como para un micrófono dinámico y te funcionará perfecto con el. Si reemplazas el micrófono habrá que hacer algunos cambios al esquema.
Yo le quiero poner un micrófono de capsula, de esos muy chiquititos redondos que van en minigrabadoras, móviles y esas cosas.

Entonces no me sirve el esquema ¿No?



Si es muy complicado, eliminio esa parte de preamplificación
26/09/2013 #402


Hola a todos,
Perdón por meterme en el tema pero no encuentro nada sencillo para lo que yo quiero, me explico:
Quiero algo que esté entre la guitarra eléctrica y la tarjeta de sonido, que tenga control de volumen y 3 ecualizadores (graves, medios y agudos) y a ser posible lo mas sencillo posible ya que estoy un poco verde en el tema de la electrónica.

Un saludo y gracias.
26/09/2013 #403
Moderador general

Avatar de Fogonazo

jimijo dijo: Ver Mensaje
Hola a todos,
Perdón por meterme en el tema pero no encuentro nada sencillo para lo que yo quiero, me explico:
Quiero algo que esté entre la guitarra eléctrica y la tarjeta de sonido, que tenga control de volumen y 3 ecualizadores (graves, medios y agudos) y a ser posible lo mas sencillo posible ya que estoy un poco verde en el tema de la electrónica.

Un saludo y gracias.
Ya que te vas a embarcar en armar algo sería bueno que esto sea funcional y te sirva para tus necesidades actuales y las de un posible futuro.
El proyecto de la primer página es muy completo y se encuentra detallado como para ser realizado bastante fácil.
26/09/2013 #404


Ya que te vas a embarcar en armar algo sería bueno que esto sea funcional y te sirva para tus necesidades actuales y las de un posible futuro.
El proyecto de la primer página es muy completo y se encuentra detallado como para ser realizado bastante fácil
Gracias por la respuesta Fogonazo,
entonces me recomiendas para lo que yo quiero el primer proyecto?
Me parecía bastante complicado, pero ahora que tengo tiempo me pondré a estudiar un poco, a ver si soy capaz de terminarlo.
30/09/2013 #405

Avatar de Marce

Bueno gente, tengo un problema, y es que no me anda en premaplificador les cuento lo que e hecho hasta ahora
-Separe el Pre, del amp. el amplificador funciona, asi que problema del pre.
-Revise el impreso y esta bien, tenia un par de dudas con algunas pistas, por las dudas las remarque.
-Voltaje: tengo +-15.
-IC`s: tengo voltaje en los zocalos, tambien probe intercambiarlos.
-Salida: 1Mv. nada mas, teniendo musica puesta y moviendo todos los potenciometros no varia la salida ni el vumetro con leds.
-Ruido, al tocar por ejemplo la minijack macho que iria al mp3 se escucha ruido en el parlante
NO consegui los electroliticos de 1m, asi que use 2 de 2.2 en serie, despues todo es lo indicado.
Alguna idea de que puedo revisar?
De ante mano, gracias por darme una mano
30/09/2013 #406
Moderador general

Avatar de Fogonazo

Marce dijo: Ver Mensaje
Bueno gente, tengo un problema, y es que no me anda en premaplificador les cuento lo que e hecho hasta ahora
-Separe el Pre, del amp. el amplificador funciona, asi que problema del pre.
-Revise el impreso y esta bien, tenia un par de dudas con algunas pistas, por las dudas las remarque.
-Voltaje: tengo +-15.
-IC`s: tengo voltaje en los zocalos, tambien probe intercambiarlos.
-Salida: 1Mv. nada mas, teniendo musica puesta y moviendo todos los potenciometros no varia la salida ni el vumetro con leds.
-Ruido, al tocar por ejemplo la minijack macho que iria al mp3 se escucha ruido en el parlante
NO consegui los electroliticos de 1m, asi que use 2 de 2.2 en serie, despues todo es lo indicado.
Alguna idea de que puedo revisar?
De ante mano, gracias por darme una mano
¿ Que tanto ruido, mucho medio o poco ?

¿ Fotos ?
30/09/2013 #407

Avatar de Marce

Mucho ruido, tanto al insertar el minijack como al tocar con los dedos.
Imágenes Adjuntas
Tipo de Archivo: jpg DSC00232.jpg (71,8 KB (Kilobytes), 99 visitas)
Tipo de Archivo: jpg DSC00233.jpg (94,2 KB (Kilobytes), 90 visitas)
Tipo de Archivo: jpg DSC00234.jpg (69,2 KB (Kilobytes), 82 visitas)
Tipo de Archivo: jpg DSC00235.jpg (73,9 KB (Kilobytes), 69 visitas)
Tipo de Archivo: jpg DSC00236.jpg (89,0 KB (Kilobytes), 66 visitas)
Tipo de Archivo: jpg DSC00237.jpg (96,2 KB (Kilobytes), 62 visitas)
30/09/2013 #408
Moderador general

Avatar de Fogonazo

Marce dijo: Ver Mensaje
Mucho ruido, tanto al insertar el minijack como al tocar con los dedos.
¿ Y por que el de "La Rocokola" si al principio tienes el original de Tupolev ?
30/09/2013 #409

Avatar de Marce

Porque al imprimir, el tamaño no me coincidia de ninguna manera, entonces segui leyendo en mismo hilo y encontre que era exactamente el mismo al de construya., elegi ese porque me es mas comodo a la hora de remarcar las pistas que son grandes.
30/09/2013 #410
Moderador general

Avatar de Fogonazo

Marce dijo: Ver Mensaje
Porque al imprimir, el tamaño no me coincidia de ninguna manera, entonces segui leyendo en mismo hilo y encontre que era exactamente el mismo al de construya., elegi ese porque me es mas comodo a la hora de remarcar las pistas que son grandes.
¿ Revisaste las pistas con una lupa o cuenta-hilos ?,pare que hubiera uniones indebidas
30/09/2013 #411

Avatar de Marce

Veo mejor a ojo que con lupa y no estoy muy acostrumbrado a usarla, el otro inconveniente es que el flux brilla y no permite ver bien, pero las pistas están bien definidas y la separacion tambien, sino encuentro el problema si, removeria el flux a ver si se me escapa algo, otra cosa, si mientras esta todo conectado con los dedos toco las soldaduras, tambien se escucha ruido, a que se debe el ruido que provoca?
30/09/2013 #412
Moderador general

Avatar de Fogonazo

Marce dijo: Ver Mensaje
Veo mejor a ojo que con lupa y no estoy muy acostrumbrado a usarla, el otro inconveniente es que el flux brilla y no permite ver bien, pero las pistas están bien definidas y la separacion tambien, sino encuentro el problema si, removeria el flux a ver si se me escapa algo, otra cosa, si mientras esta todo conectado con los dedos toco las soldaduras, tambien se escucha ruido, a que se debe el ruido que provoca?
Retira el flux con thinner o alcohol para poder ver mejor, luego de encontrada la falla lo vuelves a poner.
30/09/2013 #413

Avatar de Marce

Ok, voy a revisar a ver si se me paso algo por alto. Ultima pregunta, porque asi como esta ahora funciona como microfono/antena? que causa que al tocarlo se escuche el ruido?
30/09/2013 #414
Moderador general

Avatar de Fogonazo

Tu cuerpo funciona como antena captando los campos electromagnéticos, particularmente los de la red de distribución eléctrica.
Cuando tocas, esa emisión EMI se aplica a las etapas de audio, se amplifica y sale por los parlantes.
01/10/2013 #415

Avatar de Marce

Bueno, revise horas el pcb, remarque la separacion entre pistas con poco espacio entre ellas, todo esta bien soldado, bien los componentes, tengo voltaje, todo respetado tal cual, asi que lo unico que me hace sospechar es el diseño del pcb en si voy a ver si adapto el diseño de tupolev a escala real, o hacer el de sergiod o yiroshi, gracias fogo por darme una mano
13/12/2013 #416


control de tonos
Señores, necesito de su ayuda, he leído todas la paginas del foro que se refieren a este tema y les comento, que he utilizado la pagina de construya su vídeorockola:
1.- He construido 02 PREAMPLIFICADOR MONO CON ENTRADA DE MICRÓFONO, LÍNEA Y EQ y 02 ECUALIZADORES ESTEREO DE 5 BANDAS, a esto le he adicionado un sumador, para formar una consola o mezaclador........ realmente es una consola de sonido casero?
2.-También he construido un DIVISOR DE FRECUENCIAS (CROSSOVER) ACTIVO.(bajos, medios y altos)
3.- Tengo 01 amplificador de 120 watts para los driver
4.- tengo 01 amplificador de 250 watts para los medios
5.- y estoy terminando 01 amplificador de 400 watts para los bajos.
La pregunta seria ... si al sumador incremento la señal o volumen, podría deteriorar el crossover.

Espero que alguie de mucha experiencia me puedan explicar muy bien,
gracias
15/12/2013 #417
Visitante


Marce dijo: Ver Mensaje
Mucho ruido, tanto al insertar el minijack como al tocar con los dedos.
Marce, aparte que parece que algunas pistas se tocan, el diseño esta muy bien, lo que veo es que uso algunos condensadores electrolíticos en reemplazo de unos ceramicos, fíjese muy bien porque estos condensadores de 1uF son cerámicos mas no electrolíticos, y mucho mas que los coloco en paralelo no va a arrancar, reemplácelos por los cerámicos 105 = 1uF.
Imágenes Adjuntas
Tipo de Archivo: jpg Preamplifier Tupolev A.jpg (157,6 KB (Kilobytes), 122 visitas)
15/12/2013 #418

Avatar de victor6298

carlos chiroque zumaeta dijo: Ver Mensaje
Señores, necesito de su ayuda, he leído todas la paginas del foro que se refieren a este tema y les comento, que he utilizado la pagina de construya su vídeorockola:
1.- He construido 02 PREAMPLIFICADOR MONO CON ENTRADA DE MICRÓFONO, LÍNEA Y EQ y 02 ECUALIZADORES ESTEREO DE 5 BANDAS, a esto le he adicionado un sumador, para formar una consola o mezaclador........ realmente es una consola de sonido casero?
2.-También he construido un DIVISOR DE FRECUENCIAS (CROSSOVER) ACTIVO.(bajos, medios y altos)
3.- Tengo 01 amplificador de 120 watts para los driver
4.- tengo 01 amplificador de 250 watts para los medios
5.- y estoy terminando 01 amplificador de 400 watts para los bajos.
La pregunta seria ... si al sumador incremento la señal o volumen, podría deteriorar el crossover.

Espero que alguie de mucha experiencia me puedan explicar muy bien,
gracias
la experiencia no es mucha pero conozco esto:: yo lo elimine, ahora si vas a manejar señales de entrada muy altas en cada canal, no es bueno que lo quites para que puedas ajustar el nivel de audio que le vas a entregar al crossover porque? porque si las amplitud de la señal que le entregas al xover es major que la establecida para el eso9 te va a generar cierto nivel de distorsion que va a ser amplificada y entregada a los parlantes ,que correrian el riesgo de dañarse, recuerda que no solo el exeso de potencia puede dañar un bafle ,la distorsion es igual de peligrosa para ellos, cuando dije que yo lo elimine,me refiero a que fue necesario porque el equipo siguiente al sumador la habia puesto un control de volumen de entrada, y no tenia sentido tener dos controles de volumen, en un mismo equipo para hacer la misma cosa, y aparte de eso que tambien tiene otro control a la entrada del amplificador. (un master) saludos
05/01/2014 #419

Avatar de Marce

Kowaky dijo: Ver Mensaje
Marce, aparte que parece que algunas pistas se tocan, el diseño esta muy bien, lo que veo es que uso algunos condensadores electrolíticos en reemplazo de unos ceramicos, fíjese muy bien porque estos condensadores de 1uF son cerámicos mas no electrolíticos, y mucho mas que los coloco en paralelo no va a arrancar, reemplácelos por los cerámicos 105 = 1uF.
Hola Kowaky, no habia leido tu post, justo entre porque sigue sin funcionar, y la verdad ya no se me ocurre que probar. Lo desarme al que ves en el post, hice el pcb de yiroshi que esta en la pag.17, tiene los pines de los potes mas anchos (ya que habia armado el de construya por la comodidad de las pistas anchas), use mismos componentes y probe intercambiando los IC con otros que tengo, lo alimento con +-9v, y sigue sin hacer un misero ruido, se me ilumino la carita cuando te lei porque pense que ahi estaba el problema, pero buscando en el foro encontre esto:

joako666 dijo: Ver Mensaje
Yo probe el pre con condensadores de 1mF en poliester y luego arme otro colocandole consensadores electroliticos no polares de 50v y la verdad no senti la diferencia. Ademas son desacoples de entrada y salida.
Asi que no es problema de los capacitores, ademas estan en serie y unida la misma polaridad.
Si se te ocurre que medir/probar/cambiar te lo voy a agradecer
07/01/2014 #420

Avatar de Marce

Gente alguien me podria dar una mano?, sigo sin encontrar la solucion, probe con las resistencias de 100k que mencionan, entre el pin 3/masa y 5/masa del TL072, y no pasa nada, primero hice el de construya, no paso nada, ahora hice el de Yiroshi, y nada.
Revise el pcb cientos de veces, no hay fallas.
Alimento el pre con +-9, y tengo voltaje en los IC.
Coloque las resistencias divisoras de 100k que mencionan que algunos Ic`s no funcionan.
AL medir la salida tanto en Ac como en Dc, no obtengo ni un milivoltio.
Intercambie los IC`s con otros que tengo.
Algo que medir/probar/cambiar?, cualquier ayuda me viene bien
Se me quemaron los papeles
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.