Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/05/2012 #1


Detector de Clip para Potencia
Buenas gente, alguien tendrá algún circuito de detección de Clip en una potencia como traen las potencias Crest?
Saludos.
02/06/2012 #2
Moderador

Avatar de hazard_1998

DJ-AS dijo: Ver Mensaje
Buenas gente, alguien tendrá algún circuito de detección de Clip en una potencia como traen las potencias Crest?
Saludos.
hay mas de una manera de hacerlo, dependiendo de cual sea el circuito el amplificador, en lo personal, yo utilizo un circuito que no invade al circuito de entrada del amplificador, cual es el circuito que tenes implementado?
02/06/2012 #3
Moderador general

Avatar de Fogonazo

Por aquí tienes uno interesante:

Esquema de amplificador 130W
06/06/2012 #4


clip indicator
it works good tested circuit
Imágenes Adjuntas
Tipo de Archivo: jpg 30810_5lo.jpg (11,0 KB (Kilobytes), 471 visitas)
07/06/2012 #5


andrew01 dijo: Ver Mensaje
it works good tested circuit
(Traducción)
Circuito probado, trabaja bien.

Saludos.

PD:
1.3 El idioma de preferencia es el español, por lo que agradecemos el uso moderado de cualquier otro lenguaje.

Translate:
1.3 The preferred language is Spanish, and we appreciate the moderate use of any other.
05/09/2012 #6


el indiCAdor de picos es valido para calquier potencia ,con cualquier valores de alimentacion ???? hay que hacer modificaciones segun la potencia ,influye sobre la calidad de audio,final este circuito???'gracias desde ya
26/03/2013 #7

Avatar de blacktransistor

indicador de peak
podrá funcionar con un poder de 200w?
27/03/2013 #8
Moderador general

Avatar de DOSMETROS

Éste es universal :

Esquema de amplificador 130W
22/07/2015 #9


Hola a todos, perdon por revivir el post. Tengo una consulta sobre el indicador de clip que habia posteado crimson y dosmetros, que ya arme en varios amplificadores funcionando perfectamente. El tema es el siguiente en configuraciones mono-stereo no hay problema, pero en puente por lo que simule no funciona, creo que porque la salida no tiene una masa, sino que se usan ambos positivos de cada salida. Alguna idea o sugerencia de que puedo hacer? saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.