Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/05/2007 #21


tengo una ultima pregunta en el circuito del ecualizador
en el diagrama que tienes se muestra una etiqueta que dice entrada.
mi pregunta es que le ponemos en la ENTRADA???, creo k es una frecuencia pero no se que es la k se le va a poner? si me prodras ayudar , muchas gracias.
16/05/2007 #22


Donde dice entrada es donde se pone la señal de audio... su masa va conectado a la masa comun del circuito.
17/05/2007 #23


rampa dijo:
Con respecto al ecualizador pasivo de 5 bandas... les aseguro que funciona... lo arme hace tiempo ya (aunque lo probe 1 sola ves) mañana me pongo a verlo de nuevo lo conecto al amplificador y les muestro como funciona (con un video).

Suerte.
Ahi se encuentra la respuesta.

Salu2.
18/05/2007 #24

Avatar de Pablo16

Gracias rampa, ahora mi duda es si es verdad que pierde potencia...y si la pierde es mucha o se sigue escuchando bien?
18/05/2007 #25


Pablo16 dijo:
Gracias rampa, ahora mi duda es si es verdad que pierde potencia...y si la pierde es mucha o se sigue escuchando bien?
Nose quien te habra dicho lo de la perdida de la potencia pero es cierto... lo note cuando lo probe la primera vez... pasa que es mono por eso lo realice y luego lo remplaze por uno diferente estereo.

Estos ultimos dias estoy con mucho laburo y en epocas de parciales, para el domingo lo conecto al amplificador y hago todas las pruebas pertinentes, las filmo y se las paso.

con repecto a la potencia posiblemente cambiando el potenciometro de 10k por otro se obtenga algo de ganancia, pero aun ni tiempo de poner a verlo.

Salu2.
04/06/2007 #26


hola, me interesa hacer un ecualizador y observe este, el problema es que me gustaria saber como son las formulas para obtener las bandas y asi poder agregarle mas, seria muy util si alguien me pudiera ayudar, de todas formas muchas gracias.
19/10/2007 #27


mmm. en monografias puedes buscar con la palabra ecualizador, hay un trabajo en donde estan las formulas. a lo mejor eso te puede ayuda. sino en el libro de Amplificadores Operacionales de Coughlin.

Salu2
19/11/2007 #28


bueno, disculpa k me meta asi... pero si quieres reemplazar el LM741 mejor ponle 2 LM324 y asi te ahorras 4 integrados... y no t preocupes porque el LM324 es lo mismo que el LM741 solo que dentro tiene 4 LM741.
08/12/2007 #29

Avatar de leop4

alguien sabe como van cocados los companentes del lado de arriba lo quise hacer pero no se como van colocados los componentes ...gracias...
25/04/2008 #30


me parece muy bueno el aporte del ecualizador, pero tengo una pequeña duda, la fuente de alimentación al circuito es simetrica o simple, espero respuestas, gracias...
26/04/2008 #31


Lleva una fuente simple de 12V como para poder ponerla en el auto si qeres.
18/05/2008 #32


Hola a todos!
soy nuevo por aca y no se manejar muy bien todavia el foro....
en fin....
alguien me puede explicar por que los LM741 no tienen alimentacion negativa?,,,, no entiendo muy bien como se debe realizar la alimentacion externa de estos integrados.......
gracias
18/05/2008 #33
Moderador general

Avatar de Fogonazo

Existen formas de evitar una fuente de alimentacion posiva-negativa (Partida) en ese esquema se polarizan las entradas (+) de los operacionales a una tension de referencia (divisor formado por DZ1 y DZ2).

Esto fuerza a que los operacinales trabajen a una tension intermedia entre el positivo y GND

Por lo que GND tendra tension negativa respecto a la salida de los operacionales y el pos. de la alimentacion sera mas positivo que la salida de los operacionales.

Esto simula la fuente partida.
18/05/2008 #34


muchas gracias fogonazo!
recuerdo que me habias ayudado el año pasado con una fuente dual regulable y los resultados fueron satisfactorios! de verdad gracias por todo! =)
19/05/2008 #35


ya monte este ecualizador pero no funciona.....
necesito que me expliquen exactamente por que los integrados no tienen polarizacion para su funcionamiento........segun lo investigado los LM741 deben tener una alimentacion externa que sea positiva para el pin No7 y negativa para el pin No4.....en este diseño no se observa esta alimentacion externa

no se si la explicacion de fogonazo la entendi bien pero igual el circuito no me funciona....

entonces

por que los terminales 7 y 4 de la mayoria de los integrados no tienen alimentacion ?
19/05/2008 #36
Moderador general

Avatar de Fogonazo

¿ Que tension tienes sobre el capacitor C13 ?
¿ Que tension tienes en la union de los zener´s ?
¿ Que tension tienes en la pata 6 de los operacionales ?
19/05/2008 #37


pues ya mande todos los terminales No7 de los integrados al voltaje Vcc y me funciono!
yo creo que ese diseño lo entendi mal y por eso no me funcionaba
19/05/2008 #38


Me alegro que te haya funcionado, si podes colgate algunas fotos asi vemos todos tu proyecto ^^
28/05/2008 #39


que tal son un tu estudiante del itq en queretaro, tengo una duda sobre el ecualizador yo lo arme pero me genera ruido cundo toco los potenciomeros ...por que lo genera?

lo estare conectandolo mal?

y otra pregunta son filtros pasa banda estrecha o que filtros son?
28/05/2008 #40


yo creo que hay algo malo en tu conexion por que a mi me funcionó perfectamente pero recuerda que yo alimente todos los terminales No7 de los integrados utilizando el voltaje fijado por los diodos Zn!
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.