Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

25/07/2011 #61

Avatar de pandacba

Bien veo primero de conseguir el esquema electrico, tengo el manual pero del modelo 30 ya veo que diferenaias tiene
25/07/2011 #62

Avatar de yuccez

saben que banda?? yo vi un video en youtube donde un tipo pone un audifono en la magnetic head de una radiograbadora vieja, le da play y el sonido producido por el pequeño audifono se reproduce como si se tratase de un cassette y bueno imagine algo como lo mencionado en el tema y pues asi sin mas ni mas yo lo hise, pero solde los cables directos que llevaria un audifono, a los cables que salian de la magnetic head, y si funciono, si esta mal hecho pues agradeceria comentarios, pero si que me funciono
26/07/2011 #63


yuccez dijo: Ver Mensaje
saben que banda?? yo vi un video en youtube donde un tipo pone un audifono en la magnetic head de una radiograbadora vieja, le da play y el sonido producido por el pequeño audifono se reproduce como si se tratase de un cassette y bueno imagine algo como lo mencionado en el tema y pues asi sin mas ni mas yo lo hise, pero solde los cables directos que llevaria un audifono, a los cables que salian de la magnetic head, y si funciono, si esta mal hecho pues agradeceria comentarios, pero si que me funciono
eso es lo que hice yo pero el mio se escucha fatal :/
26/07/2011 #64


tonete dijo: Ver Mensaje
¿y con una sola no valdria?
La verdad que no se. A mi se me ocurrió hacerlo así y funciono. Seguramente hay otra forma mas adecuada, pero esta es para cualquier stereo y la verdad que lo escucho bien.
26/07/2011 #65


http://www.eserviceinfo.com/download...CSD-ES227.html
http://search.4shared.com/search.htm...AIWA-CSD-ES227
hay encontre un esquema electrico de la radio, pero no entiendo nada :S
26/07/2011 #66

Avatar de pandacba

Bien, en tu propio pdf fijate el integrado AN7310 ese precisamente es el CI preamplificador de tape, esta como CI301 al mitad de pág, ese ci es un CI SIL9 es decir 9 pines en linea.
si te fijas bien lo tenes todo muy clarito, la salida1 es el pin1 y la salida 2 el pin 7
tomemos la salida 2 pin 7 fijate que hay un indicador del camnino de la seña y hay un capacitro marcado como R359(es un error ya que es un capacitor de4.7/50V al igual que C509 de la salida 1)
si seguis el recorrido veras que a traves del segundo inversor de la llave S301 y concretamente entre los pines 5-6 de esta sigue su camino hacia el divisor compuesto por las R365 de 3k9 y la R366 de 7k5 hacia la posición tape del swich S302 este es que acionas cuando seleccionas la fuete de sonido.


Bien ya identifiado esto estamos en condiciones de hacer los cambios, si no pensas utilzar más la sección tape podes hacer lo siguiente , levanar el capacitor C509 y el marcado R359 del lado del positivo y alli soldar los dos cables de la señal, este debe ser un cable apantallado y la malla a masa en algun punto cercano y llevarlos a un jack 3.5 stereo para chasis el cual colocaras en algun lugar apropiado en la parte de atrás y eso es todo!!!! insertas la clavija de tu MP3 seleccionando Tape(presionando play para que se energice) si no quers que el motor quede andando suele tener una ficha desconectalo y si esta solddo desolda uno de los cables y eso sera todo.

Si algo no quedo claro avisame y te lo aclaro
26/07/2011 #67


creo que he localizado todo lo que dices pero creo que las salidas son el pin 3 y 7, que son en los que pone out no?
otra cosa, no se podria soldar directamente a eses pines o a otro sitio sin tener que quitar nada? esque mi padre aun usa cintas y no quiero estropearle las tardes jajaja
por cierto a donde podria enganchar la masa?
muchas gracias por molestarte tanto en ayudarme
26/07/2011 #68

Avatar de pandacba

S,i tienes razón es el pin 3 y 7 la salida

Bien para dejar el sisttema funcionando original quedan dos caminos, no levanatar los mencionados capacitores y colocar otros en su salida es deci donde va el lado (-) del que esta en el impreso C509 y el marcado como R359 en el diagrama y ver si no tenes ningún tipo de interferencia. si funciona bien asi listo,
si no tedras que agregar un pequeño swich que le quite la alimentación al IC301 y con eso bastara.

No es molestia, la idea es que aprendan cada dia algo, y lo hagan de la mejor manera posible
26/07/2011 #69


y si sueldo directamente a la salida de los capacitores que pasaria?
26/07/2011 #70

Avatar de pandacba

se colocan los capacitores para evitar todo tipo de problemas con polarizaciones asi estan conectados en alterna, poniendo capacitores te evitas todo tipo de problemas
26/07/2011 #71


creo que me explique mal jaja
me refiero a que si dejo el circuito tal cual esta pero soldandole el cable a la salida de los capacitores ¿se escucharia bien? ¿se quemaria algo?...
26/07/2011 #72

Avatar de pandacba

vas a tener problemas, por eso es que te digo agrega un par de capacitores, asi todo trabaja en alternan y no hay otro tipo de problemas, no te olvides que la salida de tu equipo es de baja impedancia y estas entrando en una entrada de alta impedancia, si no pones el capacitor van a circular corrientes por donde no debe, para eso se utilzan los capacitores asi el acople es en alterna
27/07/2011 #73


de cuanto tendrian que ser los capacitores ¿iguales a los otros o valdrian de 4.7/50v por ejemplo? ¿como tendria que soldarlos (negativo con negativo o como)? ¿a donde podira enchufar la masa?
perdon por ser tan pregunton pero apenas tengo idea jaja
27/07/2011 #74

Avatar de pandacba

Del mimso valor 4.7uf x 50 y la masa en cualquier punto de masa que pase cerca

te puse que los capacitores agregados debian quedar conectados de igual moodo que los que estana por lo tanto los cables salen del lado positivos de los mismos y el negativo al negativo del otro capacitor
27/07/2011 #75


le he soldado los cables con los capacitores como me dijiste pero se escucha bastante bajo y con ruido y al subirle el volumen al mp3 distorsiona , ¿que puedo hacer para que se escuche mejor?
27/07/2011 #76

Avatar de pandacba

En que nivel tenias el volumen del equipo?
27/07/2011 #77


al maximo porque sino no se escuchaba casi nada
27/07/2011 #78

Avatar de pandacba

proba de dejar sin alimentación al IC301
27/07/2011 #79


y como hago eso? :S
27/07/2011 #80

Avatar de pandacba

Para hacer una prueba rápida desolda el pin de la alimentación del IC301, fijandote que quede bien ailado
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.