Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/06/2010 #1


funciona un solo parlante (minicomponente)
hola a todos, le comento mi problema: hace poco (1 meses aprox. ) le puse una entrada Aux al micompromente, funciono espectacular, con un jack hembra con corte, al cual lo puse antes del preamplificador, donde llega la señal del la radio... , de tal manera que cuando conecto el MP3 (meduante un clabe 3.5 estereo),me corta la radio y se escucha este...,
El proyectito funciono muy bien, pero de bien qUE estaba, dejo de funcionar uno de los parlentes, es decir, quedo mono, entonces probe de a ni solo y al cambiarlo funcionaba uno de los dos lados de la salida a los parlantes. si solo conecto la salida que no anda suena muy bajito pero cuando cambio de el mismo parlante a la otra salida ( por Ej. R ) suena perfecto en mono,
aguien podria ayudarme , muchas gracias si falta algun dato por favor avisen
01/06/2010 #2
Moderador general

Avatar de Fogonazo

Respuesta: funciona un solo parlante (minicomponente)
Revisa si los switch´s del "Jack" hacen buen contacto.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.