Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/08/2008 #1


¿Cómo hacer una "Y" con plug (jack) de 3.5 estereo? sin perder potenci
Ha de sonar que es una simpleza.... pero al hacer simplaza pero la verdad es que si compro un divisor se pierde parte de la señal.
Quisiera saber si algun circuito para de forma simbolica si salen si tengo una entrada de un mp3 500 m amp o algo asi tener dos salidas de 500 m amp y no tener dos salidas de 250 m amp
Bueno gracias por su tiempo
04/08/2008 #2
Visitante




Tu problema es que usas cascos de distinta resistencia



Tienes que usar 2 cascos que sean el mismo modelo, si no por pura logica pasara mas corriente por los que menos resistencia tengan y los otros apenas sonaran. si lo que quieres es estabilizar esa Y bastaria con una resistencia en cada difurcacion (teniendo en cuenta la resistencia del altavoz que pongas), si ambos altavoces ofrecen la misma resistencia la distribucion de la señal sera equitativa.
04/08/2008 #3
Moderador

Avatar de elaficionado

Hola.
Si deseas obtener de una salida (mp3), dos salidas de la misma potencia que la potencia de entrada en cada salida, con simplemente conectores o adaptadores de plug (o jack), no se puede.
La única manera de obtener eso es amplificar la señal de salida y ésta se divide en dos salidas.
Chao.
elaficionado.
04/08/2008 #4


elaficionado dijo:
Hola.
Si deseas obtener de una salida (mp3), dos salidas de la misma potencia que la potencia de entrada en cada salida, con simplemente conectores o adaptadores de plug (o jack), no se puede.
La única manera de obtener eso es amplificar la señal de salida y ésta se divide en dos salidas.
Chao.
elaficionado.
Muchas gracias, entonces tu idea es algo como dada una salida de mp3 500 mwatt amplificar esa sañal al doble y esa salida amplificada mandarla a los dos plug...
Me referia algo así, así que si saben de algun circuito que mas o menos me de el dolbe de salida de un mp3 player se lo agradecere.
Pabel
04/08/2008 #5


Hemp dijo:


Tu problema es que usas cascos de distinta resistencia



Tienes que usar 2 cascos que sean el mismo modelo, si no por pura logica pasara mas corriente por los que menos resistencia tengan y los otros apenas sonaran. si lo que quieres es estabilizar esa Y bastaria con una resistencia en cada difurcacion (teniendo en cuenta la resistencia del altavoz que pongas), si ambos altavoces ofrecen la misma resistencia la distribucion de la señal sera equitativa.

Hola, y gracias por tu comentario.... muy valido pero mi itención es conectar el mp3 a dos stereos de casa por las entradas auxiliares y asi tener dos stereos conectados al mismo tiempo teimpo y tener algo de harcore a todo volumen, si conecto los jacks sin amplificador se reuce el volumen y eso no es lo que quiero gracias
04/08/2008 #6
Moderador

Avatar de elaficionado

Hola.
Tomas de la salida del mp3 la señal para excitar a dos amplificador y cada salida de estos amplificadorcadores va a cada parlante ( o entrada aux).
Busca el CI LM386, en su hoja de datos (datasheet) vas a encontrar el circuito del amplificador, es muy simple, creo que puede llegar hasta de 1W (100mW).
Respecto a las entradas auxiliares de tus equipos de audio, creo que debes probar la conexión sin amplificador.
Haz probado tu mp3 con alguno de tu equipos (solo con uno), te vas a dar cuenta de que no es necesario que el mp3 tenga mucho volumen para excitar al equipo, porque si pones mucha señal en la entrada auxiliar puede distorsionarse el sonido.
Chao.
elaficionado.
05/08/2008 #7


De nuevo muchas gracias....
Ya arme hace como una semana un lm386.... y se distorciona mucho.
Y ya probe eso que me dices.... mis estereos dan cierto volumen, cuando nada mas conecto uno al mp3 percibo el maximo de dicho estereo y eso pasa con los dos, cuando conecto los dos al mp3 al mismo tiempo ninguno de los dos estereos me da toda la potencia....
Estuve midiendo la salida de mi mp3 a todo volumen con una cancion con mucna calidad el multimetro que use es de mi trabajo y de alguan forma es ineligente y detecta que tipo de señal se le introduce... lo malo es que no vi cuales eran las unidades pero cuando la canción iba normal daba rangos de 50 a 100 y los picos mas altos eran de 204 o algo así.
Lo que hare sera, ya que tengo el lm386 armado le dare como entrada mi salida del mp3 y a la salida del lm86 le conectare los dos dos plug de 3.5 y te cuento que paso...
De nuevo muchas gracias!
05/08/2008 #8
Moderador

Avatar de elaficionado

Hola.
A los amplificador, creo que deben tener carga a la salida, ya que imagino no tienen parlante, sí es así, pon una resistencia de 33 ohm como carga a cada amplificador.
Chao.
elaficionado.
18/08/2008 #9


Hola aficionado, ya probe lo que me dijiste y vuelvo a asegurar que el lm386 es un asco... el sonido se escucha fatal e inclusive reduce la cantidad de mwat de salida...
Seguire buscando y gracias!
18/08/2008 #10
Moderador

Avatar de elaficionado

Hola.
Mira aquí : http://www.forosdeelectronica.com/po...01.html#114101
Chao.
elaficionado.
21/08/2008 #11


Hola aficionado, ya estuve leyendo el link que me pasaste, y ahorita estoy estudiando fuera de mi ciudad natal y el circuito lo deje alla y no recuerdo bien de donde saque el diagrama, ahora que lo tenga en mis manos vere que le puedo hacer, y de nuevo gracias por tus aportes que son muy utiles
24/08/2008 #12


Hola aficionado, no te había contestado por que estudio fuera de mi casa, hasta ahora que fui a mi casa me traje el circuito, y entre el pin 1 y 8 del circuito tengo un jumper, asi que eso del capacitor no es ya que lo probe con o sin jumper, desde que arme el circuito le puse un capacitor ceramico de 100 nF entre el pin 7 y tierra. tengo un potenciometro de 10k al pin 3.
Y eso de ponerle la perilla nom lo entendi
Mira el sonido esta sin distorción como al 35 % del potenciometro, pero el sonido es muy bajo más bajo que el sonido de unos audifonos. Todo esto lo conecto a unas bocinas de 1.4 watt 8ohm y una de .5 watt de 8 ohm.... (tengo dos lm386)
Si le subo a todo no se escucha nada más que distorción, y como te digo el mp3 le da más poder a las bocinas que el lm386, aunque conecte el amplificador a la salida de la PC sigue escuchandose muy bajo.
Bueno de nuevo gracias.... creo que este amplificador sera un muy bonito recuerdo :(
24/08/2008 #13
Moderador

Avatar de elaficionado

Hola.
Mira aquí: http://www.forosdeelectronica.com/pr...ador-LM386.htm
También debes descargar la hoja de datos (datasheet) (usa el Google, pones LM386).
elaficionado.
01/01/2009 #14


Hola aficionado, no pude encontrar el problema. así que mejor desolde los lm386 que tenía los componentes, y lo voy a volver a hacer todo...
Despues te digo cómo me fué....
Pabel
02/01/2009 #15


Hola

Usa un NE5532 (amp operacional doble para audio) como bufer (es dual, dos canales te sirve para señal stereo) por cada salida que necesites, ademas sirve como adaptador de impedancias ypara adecuar la señal a la ganancia que necesites.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.