Haz una pregunta
  Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal
Foros Registrarse ¿Olvidaste tu contraseña?
03/01/2008 #21


De nada. Acordáte que el dibujo está hecho desde el lado de los componentes en base al circuito que te pasó "Elaficionado", o sea que para dibujar el PCB, tendrás que invertirlo.


03/01/2008 #22


ok, pero no entiendo lo del led. que es +B?

Perdonad por mi ignorancia, ya que nunca he cursado nada de eso (aún) poruqe voy al intitut. (aún) y muchas gracias
03/01/2008 #23


+B es la alimentación. En este caso, los 9 voltios.

03/01/2008 #24


y la resistencia es necesaria? esque no la he encargado :S

Muchisimas gracias ^^
03/01/2008 #25


Viendo bien el circuito me doy cuenta que el LED no está conectado a los 9voltios sino que a la salida de parlante. Supongo que la función sería la de encender al ritmo de la música a manera de detector de picos o simplemente como adorno.
Si no lo incluís en el circuito no pasa nada, funciona igual, solo que no tendrás el LED indicador.

03/01/2008 #26


ok
Pues entonces no lo incluiré.


Entonces a la masa solo hay que conectar al speaker, el jack y la pata del chip qe queda huérfana?.

Otra duda: la chapa "G" hay que conectarla a la masa o la dejo

Gracias
03/01/2008 #27


A la masa van; el negativo del Speaker, el negativo del Jack de entrada y obviamente el negativo de la alimentación.
La pata huérfana (7), no se conecta con nada. Queda libre.



03/01/2008 #28


Vale, ahora si lo tnego todo claro. te lo debo todo.

Muchas gracias, cuando lo acabe postearé los resultados en este mismo tema. (por si te interesa)

Gracias de nuevo.

EDIt: Otra duda (la última ya (lo juro)):

La chapa "G" se conecta a la masa, no?, o sea, a el polo negativo de la pila.
03/01/2008 #29


Uchiha varo dijo:
La chapa "G" se conecta a la masa, no?, o sea, a el polo negativo de la pila.
Así es. Suerte y esperamos los resultados.



03/01/2008 #30


brr
Gracias, los postearé ^^

EDIT:

Tengo un problema, y es que pedí varias cosas mezcladas, y ahora tengo 3 condensadores y no se que dos tengo que utilizar. haber si me podéis hechar una mano:

100nK250
47nK250
BC47nK250 (este es el doble de grande que los otros)

Creo que lo vádidos son los dos primeros porque necesito uno de 0.1 uf y otro de 0.047 uf

Gracias
03/01/2008 #31


a todo esto tengo una duda, me intereso hacerlo y todo, pero quisiera saber que tension de alimentacion tiene, y que potencia entrega tambien, desde ya gracias
03/01/2008 #32


Originalmente funciona con una pila de 9V. la potencia no la se, pero no creo que supere los 8W.

Saludos
03/01/2008 #33


jajaja eso no alcansa los 2w me dan risa ese integrado no es para mucho sino calentaria bastante
03/01/2008 #34


bueno pues perdona por ofenderte, será que no soy tan extremadamente inteligente como tu.

Insicutiblemente he ido a por uvas. Pero de todas formas no me habia equivocado, ¿no? ¿o esque ahora 1 y 2 es mas alto que 8?
03/01/2008 #35
Moderador general

Avatar de Fogonazo

Como dijo Confucio: "El datasheet NO muerde"

Entre 500 y 700 mW sobre 8 Ohms y THD10% con 9VCC


http://www.ortodoxism.ro/datasheets/...r/DS006976.PDF
04/01/2008 #36


Bueno, si alguien puede resolver mi duda de infraprincipiante:

he de escoger 2 ceramic capacitor:

100nK250
47nK250
BC47nK250 (este es el doble de grande que los otros)

Creo que lo vádidos son los dos primeros porque necesito uno de 0.1 uf y otro de 0.047 uf

Gracias
04/01/2008 #37
Moderador

Avatar de elaficionado

Hola.
Usa cualquiera, ya sea, 47nK250 ó BC47nK250, puedes usar el que mejor encaje en la tarjeta o placa donde lo vayas a armar.
Chao.
elaficionado.
04/01/2008 #38


Si, pillaré los dos primeros, porque son los que mas se asemejan a lo que queria.

Me hago la placa. una movida .

saludos y gracias
04/01/2008 #39


Primeras: lo siento por hacer doble post, pero esto merece la pena.

Planifiqué el circuito, luego tuve que ir corriendo a una ferreteria (lejos) a por un par de brocas del1 y 1.5. Al llegar le hice las entradas de los componentes, luego pinté con el rotulador el circuito planificado (dejando un pequeño en una esquina libre) y lo sumergí en la mezcla rapida. al rato lo saqué, lo armé todo como pude, y al conectarlo..... no iba :(

Pero no desistí, entonces me fijé que una patita del chip no tenia estaño alrededor, así que lo intenté, pero me repelia :S al final lo conseguí, lo conecte y...... no iba :(

Idea: podia ser una movida rara de las pastillas de la guitarra, así que desenchufé el jack, lo volví a enchufar, y sin cambiar de pastilla, fué. Siiii, de no tener nada a tenerlo todo. jajaja.

Hace mucho ruido, pero como algunos cables son provisionales, al cambiarlos y acortarlos, y cambiar de altavoz por uno un poco mas grande y de mejor calidad. imagino que se reducirá.

Un éxito.

Saludos a todos y gracias por ayudarme, sobre todo a Jos1957 que fué quien mas ayudó ^^

GRACIAS
04/01/2008 #40


Me alegro Uchiha, que te haya funcionado! Solo el que armó alguna vez su primer proyecto, sabe lo que se siente cuando sale andando.
Acordate que es muy importante la caja metálica y la abertura exacta del tamaño del parlante para este tipo de amplificador ya que aprovecharás con ello el máximo de potencia.

¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Audio: Pequeña señal

Preamplificadores, Ecualizadores, Mezcladores, Controles de tono y volumen, Filtros activos, Efectos y pedales.

Cerrar
Foros de Electrónica » Sistemas de Audio » Audio: Pequeña señal

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.